1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Unitymedia: Warum immer wieder "Standbild" bei Pay-TV Paket ?

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von poca.hontas, 29. Januar 2010.

  1. poca.hontas

    poca.hontas Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Leute,

    seit August versuche ich mein Problem zu lösen :-( Innerhalb meines Unitymedia Pay-TV-Pakets (immerhin EUR 12,90 / Monat) in Hessen kommt es immer wieder zu "Hängern". Nach ca. 24 Stunden hängt sich das Programm einfach auf, und das Bild bleibt stehen :-( Es hilft nur noch Stecker ziehen und neu starten. Aufnahmen ohne meine Anwesenheit sind damit quasi unmöglich.

    Ich hab schon so viel versucht :-( Ungefähr drei mal wurde bereits der Receiver getauscht. Angeblich sei aber das Signal laut Techniker zu stark. Also habe ich meinen kleinen Schwaiger-Verstärker aus dem Kreislauf genommen. Aber es gab keine Änderung.
    Dann habe Ich die Geräte so angeschlossen, dass das Signal nun an der Dose in der Wand geteilt wird, und einerseits in einen DVD- Rekorder und anschließend in den Unitymedia Receiver (TT-Micro C274) läuft. Die andere Leitung wird durch einen Premiere Receiver (Humax PR-FOX C) und zwei weitere DVD-Rekorder geschleift und am Ende wieder mit meinem kleinen Schwaiger verstärkt und in den TV geleitet. Mit der Version ohne Schwaiger-Verstärker hatte leider mein direktes TV-Bild gekrissselt.

    Kann der Schwaiger jetzt wirklich noch einen Einfluss auf den Unitymedia Receiver haben ? Es gibt doch gar keine Verbindung mit mehr ihm ? Warum bleibt das Bild bei allen möglichen Steck-Varianten immer wieder hängen ? Es ist übrigens egal bei welchem Programm (SciFi, AXN, BR-Alpha habe ich getestet). Warum macht der Techniker immer nur so komische Messungen und argumentiert mit der Signalkstärke ? Kann das nicht auch andere Gründe haben ? Schließlich hat die Technik bestimmt ein Jahr funktioniert. Bis letzten August...

    Liebe Grüße
    poca.hontas
     
  2. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Unitymedia: Warum immer wieder "Standbild" bei Pay-TV Paket ?

    Hallo,

    aus Deinen Ausführungen kann zumindest ich nicht so richtig schlau werden über den tatsächlichen Aufbau der Hausverteilung bis einschließlich der Wohnung.

    <<<Angeblich sei aber das Signal laut Techniker zu stark. Also habe ich meinen kleinen Schwaiger-Verstärker aus dem Kreislauf genommen.>>>

    Was für einen "Kreislauf" meinst D u damit? Wenn ein Signal zu stark wäre, so hat der Schwaiger-Verstärker einen Pegelsteller und dort wird per Meßgerät der richtige Pegel eingestellt, der an der Anschlußdose bereitgestellt werden soll. Hierfür gibt es Min.- Max.- Pegel mit denen jeder vernünftige Receiver klarkommt.

    Dein Hausverteilnetz sollte prinzipiell so aufgebaut sein:

    Hausübergabepunkt (HÜP) => Hausanschlußverstärker => Verteiler u. Durchgangsdosen (z.B. Kathrein ESD 44) oder Abzweiger u. Einzelanschlußdose (z.B. Kathrein ESD 84).

    Überprüfe mal Deinen Aufbau und daran kann man vielleicht gezielt eine Hilfestellung geben.
    Im Augenblick befürchte ich, dass durch div. "Experimente" Veränderungen vorgenommen wurden, die zu einigen Problemen führen.

    Der Falke
     
  3. poca.hontas

    poca.hontas Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unitymedia: Warum immer wieder "Standbild" bei Pay-TV Paket ?

    Hallo nochmal,

    vorweg: ich sammle TV-Serien und habe daher 3 DVD-Rekorder, einen Premiere Receiver, einen Unitymedia Receiver und einen TV im Wohnzimmer stehen.

    Hm, also eigentlich dachte ich ich habe es sehr genau beschrieben. Aber ich bin ja leider kein Fachmann. Mein kleiner Schwaiger BN8699 hat leider nichts wo man etwas einstellen könnte. Lediglich einen Eingang und zwei Ausgänge und einen Netzstecker. Es ist ein 2-Geräte-Verstärker mit 2x 16 dB.

    Der Übergabepunkt sitzt in meinem Keller. Dort hängt auch der Hausverstärker. Von dort aus gelangt das Signal in mein Wohnzimmer zur Antennendose (TV + Radio) an der Wand. Dort habe ich an den TV-Anschluß einen T-Stecker plaziert. Von dort aus trenne ich das Signal.

    Signal 1: Geht von jenem T-Stecker zum DVD-Rekorder II und von dort wieder heraus in den TT-Micro Reciever von Unitymedia. Signal ENDE

    Signal 2: Geht vom T-Stecker in DVD-Rekorder I und wieder hinaus in Premiere Receiver Humax und wieder heraus in DVD Rekorder III und anschließend in den TV (die Varianten mit dem Schwaiger ersetzen entweder den T-Stecker oder Verstärken das Signal vor dem EIngang in den TV).

    Natürlich sind zwischen dem Premiere Receiver und den einzelnen Rekordern noch Scartkabel angeschlossen. Wie auch immer ich es angeschlossen habe, es hat "grundsätzlich" immer funktioniert. Alles war zu empfangen. Nur das Unitymedia-Programm bleibt eben hängen. Im Arbeitszimmer haben wir noch einen TV der bekommt aber nur "normales digitales Fernsehen". Dort scheint nix hängen zu bleiben.

    Der Techniker hat bei seinem Besuch das Signal gleich hinter der Antennendose an der Wand gemessen. Dort ist alles okay gewesen. Aber wenn er dann mit dem Messgerät vor den Receiver ging, war das Signal zu stark. Von ihm eingebaute "Dämpfer" haben das Problem ebenso wenig gelöst, wie auch der Ausbau des Schwaiger Verstärkers. Dann kann nach meinem Verständnis der Verstärker auch nicht das Problem gewesen sein.
    Warum hat Premiere eigentlich kein Problem mit der Signalstärke ? Okay, es ist doppelt so teuer, aber das ist ja nicht der Grund ;-)
    Für mich ist einfach unverständlich warum ein über Monate funktionierendes System auf einmal nicht mehr klappt. Wurden nicht irgendwann Frequenzen im oberen Bereich geändert ? Kann das etwas ausgelöst haben ?

    Ich hoffe, dass meine Ausführungen nicht zu sehr verwirren. Ich gebe zu, das ist eine kleine Doktorarbeit ;-)

    Liebe Grüße
    poca.hontas:winken:
     
  4. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Unitymedia: Warum immer wieder "Standbild" bei Pay-TV Paket ?

    Meine "Befürchtungen" werden jetzt teils bestätigt.

    <<<Mein kleiner Schwaiger BN8699 hat leider nichts wo man etwas einstellen könnte. >>>

    Das ist eher normal. Den setzt man auch nur ein, wenn sichergestellt ist, dass das Signal dort tadellos ist und nicht übersteuert wird. Dies darf jedoch angezweifelt werden oder wurde dies eindeutig festgestellt?

    <<<Der Übergabepunkt sitzt in meinem Keller. Dort hängt auch der Hausverstärker.>>>

    Und wie lautet die Bezeichnung dieses Hausanschlußverstärkers (HAV) bzw. welcher Frequenzbereich und Verstärkerung werden dort angeben?
    An dieser Stelle werden zumindest für die Hausverteilung die entscheideneden Voraussetzungen geschaffen und der notwendige Pegel für den Wohnungsananschluß durch entsprechende An- bzw. Zuordnung der richtigen Bauteile erreicht. Alles andere ist in aller Regel Fusch.

    <<<Dort habe ich an den TV-Anschluß einen T-Stecker plaziert.>>>

    Diese "m....gen" Stecker sind in sehr vielen Fällen eine der Hauptursachen für Probleme!

    Sehe gerade dies:

    <<<Der Techniker hat bei seinem Besuch das Signal gleich hinter der Antennendose an der Wand gemessen. Dort ist alles okay gewesen. Aber wenn er dann mit dem Messgerät vor den Receiver ging, war das Signal zu stark. Von ihm eingebaute "Dämpfer" haben das Problem ebenso wenig gelöst, wie auch der Ausbau des Schwaiger Verstärkers. Dann kann nach meinem Verständnis der Verstärker auch nicht das Problem gewesen sein.>>>

    Der Techniker hätte eigentlich dann auch feststellen müssen, wodurch die Probleme verursacht werden.

    Die verwendeten T- Stecker dürften die Probleme verursachen. Statt dieser sollte ein guter 2-fach Verteiler eingesetzt werden, auch wenn dieser nur per F- Stecker angeschlossen werden kann und nicht diese bequeme L ö s u n g darstellt.

    Die Reihenfolge sollte auch anders sein:

    Anschlußdose => TT-Micro Reciever von Unitymedia => Premiere Receiver => DVD-Rekorder I => DVD-Rekorder II => DVD Rekorder III => TV

    oder

    Anschlußdose => 2-Geräte-Verstärker :

    Ausgang 1 =>TT-Micro Reciever von Unitymedia => DVD-Rekorder I => TV

    Ausgang 2 => Premiere Receiver => DVD-Rekorder II => DVD Rekorder III => TV
    (alle G e r ä te haben gewiß einen Durchschleifausgang)

    Ist der Pegel dann immer noch zu hoch, so setze den Dämpfungssteller entweder vor dem 2-Geräte-Verstärker oder gezielt an einem der Ausgänge.

    Vielleicht helfen diese Hinweise?

    Der Falke
     

Diese Seite empfehlen