1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Unitymedia Recorder stürzt ab/startet neu->HDD defekt? +A -A

Dieses Thema im Forum "Unitymedia (Kabel BW)" wurde erstellt von Gebirgskuchen, 30. Mai 2015.

  1. Gebirgskuchen

    Gebirgskuchen Neuling

    Registriert seit:
    23. November 2013
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    vor etwa einer Stunde habe ich mit großer Freude meinen neuen weißen UnityMedia Recorder angeschlossen und musste schnell feststellen, dass das Gerät extrem rumspinnt.

    Fehler: Sobald ich eine bereits laufende Sendung versucht habe aufzunehmen ist der Recorder abgestürzt und startete neu. Dabei blieb er allerdings hängen. Erst nach 4-5 Versuchen (alles abstecken und wieder rein) startete das Gerät wieder ordnungsgemäß. Dann habe ich mal die Funktion "Festplatte überprüfen" im Menü ausprobiert. Auch hierbei stürzte das Gerät sofort ab und startete neu.
    Dann allerdings das interessante: Beim nächsten Stat (nach dem x-ten Versuch) startete das Gerät selbst und machte einen HDD Check, der problemlos verlief. Trotzdem besteht der Fehler, dass das Gerät bei Aufahmen abstürzt, weiterhin.

    Ich habe auch einfach mal den Recorder leicht geschüttelt und hatte das Gefühl, dass etwas locker sein könnte. Aber aufschrauben kann ich den Recorder wegen der Garantie leider nicht.

    Könnte es evtl. auch am Satkabel liegen? Ich habe mir ein 10m langes Sat-Kabel mit F-Steckern gekauft, da das mitgelieferte zu kurz ist.

    Zudem ist das Gerät einmal beim Hochfahren mit dem Fehlercode 56 abgeschmiert...zu dem ich NICHTS gefunden habe.

    Einen Factory-Reset habe ich noch nicht probiert. Hatte keinen Bock wieder alles x-Mal raus und reinzustecken, bis das Gerät wieder ordnungsgemäß gestartet hätte. [​IMG]

    Grüße,
    Gebirgskuchen
     

Diese Seite empfehlen