1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Unicable Axing Probleme

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Triddler, 6. Dezember 2013.

  1. Triddler

    Triddler Neuling

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    so langsam bin ich am Verzweifeln.
    Ich habe folgende Konfiguration verbaut:
    1.) 90er SAT Schüßel mit Gegenspiegel, auf dem Dach Festverbaut (angeschweißst)
    2.) Quatro LNB (Schwaiger) mit 4 zugewiesenen Kabeln (LV, LH, HV, HH)
    3.) Axing SES 56-09 Einkabel-Multischalter mit aktiver Stammleitung
    4.) Verteiler von Axing für 2kreise (Reihen)
    5.) axing SSD 5-10 durchgangsdose und Enddosen
    6.) Einkabel Receiver von Avanit SXHD (mit zugewiesener Nummer)

    So nun zu meinem Problem:
    Die Anlage funktionierte ca 1,5 Jahre einwandfrei beim letzten Sturm setzte der Receiver einfach aus und nichts ging mehr.

    Daraufhin haben wir mit einem Satfinder die Schüßel wieder sauber ausgerichtet (97%) es gab auch ein einwandfreies Bild am LNB, bis zum Multischlater war und ist das Bild super (getestet am HH Kabel)

    Danach habe ich allerdings keinen Empfang mehr, inzwischen habe ich das LNB,Multischalter und die Dosen Ausgetauscht leider sagt mir der Receiver immernoch "kein Signal".

    Der Techniker war auch schon hier und hat einfach keine Lösung, der zweite Receiver sagt hingegen "Kurzschluß am LNB" was aber nicht sein kann. Alle Kabel wurden neu angesetzt und wir haben drauf geachtet, das kein Kabel sich verirrt hat.

    Die Receiver sind alle ordnungsgemäß zugewiesen und haben ja auch vorher einwandfrei funktioniert, an den Einstellungen wurde nichts verändert.

    Nun bin ich am Ende meiner Vorstellungen und weiß einfach nicht was ich noch machen soll um das Problem zu lösen.

    Hat irgendjemand so etwas auch schon mal gehabt oder irgendeine Idee was ich machen muss um wieder Fern zu sehen??

    Über jede Idee oder Anregung würde ich mich sehr freuen.

    Danke an alle!
    Sven
     
  2. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.344
    Zustimmungen:
    1.521
    Punkte für Erfolge:
    163
    AW: Unicable Axing Probleme

    Hi Sven,

    schraube mal die Leitung vom Einkabel-Ausgang des SES ab und schau, ob der 2. Receiver dann noch immer "Kurzschluß am LNB" anzeigt.
    Frage: was für ein "Techniker" war denn das? Hat der mit seinem Messgerät am Einkabelausgang die Userbänder überprüfen können, oder hatte er nur einen Zollstock zum Messen dabei?
     
  3. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.183
    Zustimmungen:
    298
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Unicable Axing Probleme

    Noch eine Idee: setz mal deine 2 Stämme einzeln an den Einkabel-Umsetzer , also schließe mal nur immer einen Ausgang vom 2-fach Verteiler direkt an an den Ausgang vom Umsetzer.... verwende dazu ggf. neues Kabel für das Stück umd das als Fehlerquelle für den Kurzschluss auszuschließen.
    Wenn dann ein Strang geht => hat der andere einen Kurzschluss irgendwo

    Hinweis: dein Avanit-Receiver ist nichts anderes als im Original ein Smart CX01 (mit oder ohne USB-PVR ready) ... die Geräte benötigen unbedingt ein Update per USB eingespielt, im orig. Auslieferungszustand sind sie nur sehr schlecht an Unicable zu betreiben. Das wurde Smart aber mitgeteilt und die haben da umgehend damals ein Update nachgereicht das die Probleme beseitigt..... ob das bei einem Avanit auch direkt von der Smart-Homepage gezogen und installiert werden kann weiß ich nicht, kann sein das Avanit eine andere Geräte-ID bekommen hat das dies nicht geht... wenn dem so ist dann bei Avanit nachfragen, haben die nichts dann sagt ich nur "hättest wohl das Original kaufen sollen".


    P.S. kannst du bitte mal näher erklären wie man eine Antenne am Dach anschweißt ? Das würde ich mal gerne sehen, vor allem wie sich bei einer angeschweißten Lösung dann eine Antenne verdrehen kann ! Hat er das Blitzschutz-Kabel dann auch angeschweißt oder ganz weg gelassen ? Wurde ein Potentialausgleich Mast-nah und rund um den Multischalter hergestellt ?

    P.P.S. Nachtrag .... wurde da eine Axing SSD 5-10 auch als Enddose verbaut (mit Endwiderstand dann) oder sitzt am Ende doch eine Enddose (SSD 5-07) ?
     
    Zuletzt bearbeitet: 7. Dezember 2013
  4. Triddler

    Triddler Neuling

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicable Axing Probleme

    also das habe ich mich auch schon gefragt, aber heute darf sich auch jeder Techniker nennen und dafür Geld verlangen. War eine Renomierte Firma aus Hamburg, aber wie immer nichts schriftlich und am Ende viel streit aber keine Lösung. Deswegen dann alle Geräte neu gekauft (war Ratschlag vom Techniker, wären angeblich Schrott).
    Deshalb nun der alleinige Versuch daran zu gehen, das Geld war verschenkt.
     
  5. Triddler

    Triddler Neuling

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicable Axing Probleme

    Kann ja sein... aber da ich kein Fachmann bin hab ich mich auf die Firma verlassen. Die sollten so etwas Wissen! War wohl nicht der Fall.

    Nur damit Du eine Vorstellung hast.... Wenn aus dem "Flachdach" eine alte Antennenstange herraus kommt kann man diese dann am Rohr abflexen und daran die Halterung für die Sat anschweißen.
    Also für jemaden der sich Handwerklich etwas auskennt kein Problem.
    Was das Verdrehen angeht so war in dem eigentlichen Rohr noch ein zweites welches im innendurchmesser des anderen Rohres verlief (versteckt unter einem Regenschutz) somit habe ich es nicht gleich gesehen und fälschlicher Weise an dem Äußeren befestigt. So kann die Schüßel sich dann drehen. Ganz Einfach also.

    kann es sein das ich bei den Receivern die Codierung erneuern muss, also neu Zuweisen?
     
  6. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.548
    Zustimmungen:
    250
    Punkte für Erfolge:
    93
    AW: Unicable Axing Probleme

    Wenn Du nicht zwischenzeitlich Änderungen an den Einstellungen vorgenommen bzw. nicht vergessen hast, nach einem Test direkt am LNB, der eine andere Receiverkonfiguration nötig macht, die alten Einstellungen wiederherzustellen: Nein. Denn an den Adress/Frequenzpaarungen hat sich nichts geändert.


    Kommt nach dem SES 56-09 noch ein (Einkabel)Multischalter, oder ist an (DC-getrennten) Abschlusswiderständen Schluss? Denn für nur einen Einkabelumsetzer hätte es auch SES 556-19 getan.


    Nur nach Lesen des Eingangsbeitrags dachte ich, Du hättest ohne Ursachenforschung aus eigenem Antrieb mit erheblichem Aufwand angefangen, Komponenten zu tauschen.

    Das ist ärgerlich und unbefriedigend. Dennoch war es – sorry – nicht klug, dem Rat zu folgen. Du hättest Dich besser von "oben" nach "unten" durcharbeiten sollen. Bedeutet: Als Ersatz zum Einsatz eines Messempfängers an allen vier LNB-Zuführungen einen Receiver anschließen, dabei ein Auge auf die angezeigten Werte für Signalstärke / Signalqualität werfen. Dann möglichst direkt an den Unicable-Ausgang des SES 56-09 gehen, nicht gleich mit dem ganzen Verteilnetz. Man braucht allerdings etwas Dämpfung (einzelne 10er Dose mit DC-getrenntem Abschlusswiderstand oder Dämpfungsglied, Enddose SSD 5-07 reicht für Unicable vermutlich auch schon).

    Frage hierzu: Verhalten sich zwei Receiver am selben Hausanschluss unterschiedlich?
     
  7. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.183
    Zustimmungen:
    298
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Unicable Axing Probleme

    Dein Quote von mir war aber da etwas falsch.....
    Das "Original" hatte nix mit der Axing Dose zu tun !

    1. gibt es da Mastverlängerungen, da muss nichts geschweisst werden dann
    2. den Link der da gesetzt war hast du offenbar nicht gelesen, oder ? Beantwortet wurde er auf jeden Fall nicht
    3. auch der Teil des Beitrages hatte nichts mit der Axing-Dose zu tun die du auch da wieder mit rein genommen hast
     
  8. Triddler

    Triddler Neuling

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicable Axing Probleme

    Hallo Satmanager, um die Frage zu beantworten, ja ich habe mir den Link angeschaut und durchgelesen, Der Mast ist schon immer an der Hausleitung geerdet. Also von daher kein Problem.

    Heute habe ich nun die SW auf dem "biligReceiver" dank Hersteller upgedatet. Da alle Leitungen sauber funktionieren und der Receiver immernoch nichts findet, kann es nur mit der Zuordnung am Multiswitch zusammenhängen.
    Der Rest ist inzwischen ausgeschloßen.

    Nun stellt sich die Frage wie und wo ich die richtige Frenquenz am Receiver eingebe um den zuzuordnen. Ich hatte irgendwo mal was gelesen aber dummerweise dann doch die Seite Vergessen.

    Also hat irgend einer eine Idee wo und wie ich die Frequenzen vom Axing zum Receiver eingebe.
    Wenn möglich bitte mal ohne "Beschimpfungen" ich dachte im Forum herscht üblicherweise ein "guter Ton" nicht jeder kann sich damit auskennen!

    Gruss
    TRiddler
    P.S.
    wenn beim Zitat mal was schief gegangen ist so entschuldige ich mich dafür!
     
    Zuletzt bearbeitet: 9. Dezember 2013
  9. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.344
    Zustimmungen:
    1.521
    Punkte für Erfolge:
    163
    AW: Unicable Axing Probleme

    Userbänder am SES:
    UB1: 1280 MHz, UB2: 1382 MHz, UB3: 1484 MHz, UB4: 1586 MHz, UB5: 1688 MHz, UB6: 1790 MHz.
    Dann die Pol-Ebenen richtig auf den SES aufstecken:
    1. alle Kabel weg, 3sat HD wählen, nacheinander Kabel auf VL stecken, bis Bild kommt. Stecken lassen.
    2. Das Erste HD wählen. Kabel auf HL aufstecken bis Bild kommt.
    3. Tele 5 / DMAX (jeweils SD!) wählen, VH aufstecken.
    4. RTL (SD) wählen, HH aufstecken.
     

Diese Seite empfehlen