1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Unerklärliche Zusammenhänge

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von th60, 21. Oktober 2010.

  1. th60

    th60 Gold Member

    Registriert seit:
    17. Dezember 2004
    Beiträge:
    1.189
    Zustimmungen:
    272
    Punkte für Erfolge:
    93
    Anzeige
    Ich bin mit meinem Latein am Ende.

    Folgendes ist in den letzten Tagen geschehen (ich hoffe, ich bekomme es korrekt zusammen):

    Bei meinen Mitbewohnern, die am selben Octo-LNB (ich weiß, ich weiß...) hängen, gab der Receiver vor Kurzem nach "hartem Ausschalten" (per Netzstecker) den Geist auf. Probe an anderen Anschlüssen ergab: Er war wirklich tot, andere Receiver funktionierten.

    Neuen Receiver gekauft: Bild und Ton waren da, allerdings mussten immer zunächst alle AV-Kanäle des Fernsehers durchgezappt werden, bis der Fernseher auf den Receiver ansprach.

    Das Bild hatte allerdings leichte Störmuster.

    Zwischendurch schien der Receiver sich immer auf eine andere Satellitenposition umzuschalten, was ich für eine versehentliche Fehlbedienung durch meine Mitbewohner hielt.

    Heute morgen nun wurde der Receiver per AV nicht mehr gefunden.

    Ein Umstöpseln auf den AV2-Anschluss des Fernsehers bewirkte Wunder: Alles klappte, auch das Zappen entfiel; Bild und Ton kamen von alleine.

    Heute abend meldet der Receiver schlagartig, mitten beim Fernsehen, "kein Signal", und alle Wiederbelebungsversuche scheitern.

    Eine Probe an einem anderen Anschluss ergibt: Der Receiver empfängt einwandfrei...

    Ich weiß nicht weiter. So eine Kette dummer Zufälle kann es doch nicht geben! Aber wo könnte der Zusammenhang liegen?

    Gruß
    th60

    Update: Der letzte Unfall war wohl nur ein F-Stecker, der bei der ganzen Stöpselei lose gekommen war. Jetzt klappt erstmal alles.
     
    Zuletzt bearbeitet: 22. Oktober 2010

Diese Seite empfehlen