1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Und schon wieder ist K8 in Aschaffenburg weg!

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von a928z, 22. Dezember 2004.

  1. a928z

    a928z Neuling

    Registriert seit:
    20. Oktober 2004
    Beiträge:
    15
    Anzeige
    Hallo alle zusammen,

    Seit heute ist der Kanal 8 schon wieder weg!!!:mad:

    Hatte seit gestern ,keine probleme mit K8 .Das ist schon der zweite ausfall!!:mad:
    Weis jemand,was jetzt wieder los ist?

    So langsam,fühle ich mich verascht von den DVB-t Betreibern .Mal geht der K8 eine Woche dann mal wieder nicht.

    Habe eine 24 -Element VHF und 21 Element UHF auf die Sender ausgerichtet .Die UHF Kanäle kommen mit 100% in Aschaffenburg an.Der K8 kam auch mit 100%.

    Aber jetzt ist wieder kein Signal für den K8 zu empfangen!!:mad:

    Auch eine Manuelle Suche hat kein erfolg ,auch keine Werkseinstellung(Reset) bracht nichts!:(

    Man könnte nur noch heulen,wenn ich DVB-T lese und höre!!!

    Gruss Andy
     
  2. Terranus

    Terranus Moderator Mitarbeiter

    Registriert seit:
    8. Mai 2002
    Beiträge:
    28.687
    Ort:
    Fränkische Schweiz / München
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    Am Sendernetz liegt es nicht ! Dein Receiver hat scheinbar ordentlich Probleme mit K8.
     
  3. dg1bae

    dg1bae Senior Member

    Registriert seit:
    4. Oktober 2004
    Beiträge:
    193
    Ort:
    Neulußheim (in der Nähe von Hockenheim)
    Technisches Equipment:
    DVB-S 13° (80cm) und 19° (60m) mit Comag FTA2CI
    DVB-T mit EuroSky LS2006T an 12dB-UHF Antenne
    Muvid 715-2 für Internetradio, UKW und DAB (kein DAB+)
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    Mit K8 habe ich hier auch keine Probleme. Ich habe jetzt da ein Dämpfungsglied zwischengehängt, wegen dem zu starken Pegel vom Nachbarkanal aus Heidelberg. Der K8 ist jetzt absolut stabil mit 90% Signalqualität und gutem Pegel. Nur der K34 bringt hier seltene Aussetzer, wegen dem starken horizontalen analogen Signal des ZDF aus Pforzheim. Aber auch das ist für mich akzeptabel, weil es nur selten und kurz auftritt.

    Auch bei zu starkem Pegel auf Nutzkanal oder einem Nachbarkanal kann der Receiver das Signal nicht verarbeiten. Mir ist aber für Aschaffenburg kein Sender auf einem direkten Nachbarbarkanal bekannt, der solche Störungen hervorrufen kann. Kanal10 aus Würzburg ist viel zu weit entfernt, horizontal polarisiert und auch nicht direkter Nachbarkanal.
    Ich denke aber, das Problem liegt nicht bei den Betreibern, sondern an der lokalen Empfangskonstellation oder am Receiver.
    MfG
    Wolfgang
     
  4. Terranus

    Terranus Moderator Mitarbeiter

    Registriert seit:
    8. Mai 2002
    Beiträge:
    28.687
    Ort:
    Fränkische Schweiz / München
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    Würzburg geht in Aschaffenburg gar nicht mehr, der Spessart blockt das schön ab ( in WÜ ist K34 zB schon wieder analog belegt !)
    Es gibt zwar K7 Alzenau aber das ist nur ein Umsetzer. Es liegt an der Antenne und/oder Box. Vielleicht ist es auch irgendein ein Gerät das stört.
     
  5. a928z

    a928z Neuling

    Registriert seit:
    20. Oktober 2004
    Beiträge:
    15
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    Danke für eure Antworten.


    Habe jetzt ein anderen Receiver an der Antenne.Auch der Hat probleme mit K8 bei dem Zweiten Empfänger,spielt die Pegelanzeige verrückt.Der Pegel,geht von 0% bis auf 80% und bricht zusammen ,dann baut er wieder von 0% bis auf 80% auf und ist wieder weg!!!:confused:
     
  6. dg1bae

    dg1bae Senior Member

    Registriert seit:
    4. Oktober 2004
    Beiträge:
    193
    Ort:
    Neulußheim (in der Nähe von Hockenheim)
    Technisches Equipment:
    DVB-S 13° (80cm) und 19° (60m) mit Comag FTA2CI
    DVB-T mit EuroSky LS2006T an 12dB-UHF Antenne
    Muvid 715-2 für Internetradio, UKW und DAB (kein DAB+)
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    An Überreichweiten kann es nicht liegen, die Ausbreitungsbedingungen sind zu Zeit ganz normal und gut. Bei mir schwankt die Signalqualität bei K8 von 87 bis 91% und die Signalstärke ist absolut stabil, es alles ganz normal.
    Solche starken Schwankungen kenne ich nur von fast übersteuerten Antennenverstärkern, wenn irgendeine andere Funkanlage durch ihr zusätzliches Sendesignal den Verstärker oder den Receiver dicht macht.

    Da ist doch wohl kein Antennenverstärker in der Antennenanlage?

    Sind die beiden Antennen ordnungsgemäß über eine UHF/VHF-Weiche zusammengeschaltet oder vielleicht nur mit einem einfachen T-Stück?

    Zum Testen, ob es an der restlichen Antennenanlage liegt, würde ich nur die VHF-Antenne an den Receiver anschließen. Dann sollte der Kanal 8 sauber zu empfangen sein (UHF geht damit natürlich nicht wirklich gut).
    Umgekehrt können manche UHF-Antennen auch ohne zusätzlichen Aufwand auch noch gut im VHF-Bereich empfangen. Z.B. diese einfachen Gitterantennen mit den vier Ganzwellenstrahler empfangen die VHF-Kanäle ganz gut, wenn auch etwas schlechter als echte VHF-Antennen.
    Übrigens, ein Empfangspegel von 100% ist für DVB-T je nach Box nicht unbedingt notwendig und gut. 100% in der Anzeige können auch 150% oder 250% sein, und dann ist einfach zuviel für den Receiver. Bei meiner Box liegt der Empfangspegel bei 47 bis 52%. Wichtig ist nur die Qualitätsanzeige, die muß einigermaßen stabil und möglichst hoch sein. Aber auch die Qualitätsanzeige ist je nach Receiver und Hersteller abweichend.
    Bei mir hat ein Dämpfungsregler für die VHF-Antenne den Empfang sogar verbessert, weil der Gesamtpegel des VHF-Bandes hier zu hoch war. (Es sind hier 4-5 analoge Sender im VHF-Band empfangbar)
    Eine andere Möglichkeit könnte noch sein, das sich die Ausrichtung der Antenne verstellt hat und das Signal nur noch über Reflexionen rein kommt. Reflexionen können je nach örtlichen Gegebenheit manchmal in der Stärke sehr stark schwankend sein.
    (Oder hat da jemand eine Windmühle mit Stahl in den Flügeln in Betrieb genommen?)

    MfG
    Wolfgang
     
  7. StefanG

    StefanG Wasserfall

    Registriert seit:
    14. September 2004
    Beiträge:
    7.784
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    Ja, die Signalqualität auf K8 zuckte gestern bei Schneefall manchmal von 100% runter bis auf 65%.

    Naja, so wie früher beim analogen die berühmten Tage mit Überreichweiten gibt es ja auch bei DVB-T nun.

    Ich habe das Gefühl das DVB-T doch ein bischen Wetteranfällig ist.
     
  8. a928z

    a928z Neuling

    Registriert seit:
    20. Oktober 2004
    Beiträge:
    15
    AW: Und schon wieder ist K8 in Aschaffenburg weg!

    Hallo StefanG


    Heute ist wieder alles Ok!!:winken: Kann woll am Schnee gehabert haben.
    Signal und Qualität ist 100% wieder da!!!;)

    Danke noch mal für den Tipp:)

    Frohes Fest :winken:
     

Diese Seite empfehlen