1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Umstieg auf digital: Kein Signal, gar nichts

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von unnu, 21. April 2012.

  1. unnu

    unnu Neuling

    Registriert seit:
    21. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Abend,
    nach gefühlten 1001 gelesenen Threads zum Thema "Umstieg auf Digital Sat" bin ich leider immernoch nicht einen Schritt weiter mit meinem Problem... Ich bekomme einfach kein Signal, Bild oder sonst irgendein Zeichen seit ich einen neuen Spiegel inkl. digital LNB montiert habe.

    Hier erstmal die technischen Gegebenheiten:
    -Skysat Ellipsenspiegel mit ca.60cm
    -Single LNB "LSP-04H" (und auch schon probiert: LNB "HD-Profi" mehr steht nicht auf der Packung...)
    -Kabel: Koax RG6 Digitales Satkabel 120db HD tauglich 004M (Kabellänge ca. 10m)
    -Receiver: Skymaster DX23 Slimline

    Das Kabel war auch schon an der alten analogen Anlage (an einem rauteförmigen Campingspiegel) und hat stets ohne Probleme seinen Dienst verrichtet.
    Ich habe nun wirklich schon jeden Tipp probiert, den Receiver wieder auf Werkseinstellungen zurückgesetzt, mit dem SatFinder "grob" ausgerichtet, den alten analogen Receiver wieder angeschlossen, usw.
    Laut "dishpointer" den Neigungswinkel eingestellt und ausgerichtet-bringt auch nix... Ich bekomme weder ein Signal noch schlägt die Signalstärke-Anzeige des Skymaster DX23 aus. Nichts, rein gar nichts passiert.

    Das einzige was ich in 2 verzweifelten Tagen probieren und justieren feststellen konnte wenn ich in etwa richtung Satellit (Astra 19,2) gestellt war:
    Grobausgerichtet via dishpointer-Wenn ich den SatFinder dann anschließe fällt und steigt der Ton, welcher angibt wie genau ich den Satelliten getroffen habe, ohne das ich den Spiegel in diesen Minuten angefasst oder irgenwie weiter justiert hätte. In gleichbleibenden Abständen von ca. 3 Sekunden fällt und steigt das Signal-auch auf dem VU-Meter des SatFinders. Wie gesagt, ohne das ich den Spiegel überhaupt berührt habe.

    Hier mal ein paar Bilder der beiden Spiegel an Ihrem Bestimmungsort:

    Der alte analoge (nun abmontiert):
    http://www.bilderbob.de/galerie/133502647030730/

    Und der neue Spiegel (LNB steht ca. 0°, also einigermaßen gerade):
    http://www.bilderbob.de/galerie/133502693965755/

    Können die Dachziegel das Signal derart stören, so dass ich beim neuen Ellipsenspiegel gar kein Signal bekomme???
    Ich freue mich über jegliche Tipps, Tricks und Problemlösungs-Ansätze:love:

    Alles liebe und vielen Dank für die Aufmerksamkeit;)

    Unnu?!:eek:
     
  2. baunti

    baunti Junior Member

    Registriert seit:
    7. April 2012
    Beiträge:
    128
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Umstieg auf digital: Kein Signal, gar nichts

    also am skymaster spiegel ist das lnb falsch montiert wenn das bild richtig ist,
     
  3. unnu

    unnu Neuling

    Registriert seit:
    21. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Umstieg auf digital: Kein Signal, gar nichts

    Ohhhh neiiiiin *peinlich*- diese Dummheit sollte bestraft werden.... Ich werds gleich erstmal richtig herum montieren... Wie gesagt, ewig keinen normalen Spiegel mehr an der Hauswand gehabt....

    :winken:peinlichpeinlichpeinlich.... *duckundwech*:winken:
     
  4. baunti

    baunti Junior Member

    Registriert seit:
    7. April 2012
    Beiträge:
    128
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Umstieg auf digital: Kein Signal, gar nichts

    jo genau, jetzt solltest ein signal bekommen,
     
  5. unnu

    unnu Neuling

    Registriert seit:
    21. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Umstieg auf digital: Kein Signal, gar nichts

    ...uuuund läuft! Wirklich selten doof...

    Vielen lieben dank fürs vom Schlauch schubsen ;)

    Alles Gute!
    unnu
     
  6. baunti

    baunti Junior Member

    Registriert seit:
    7. April 2012
    Beiträge:
    128
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Umstieg auf digital: Kein Signal, gar nichts

    kein problem,
     

Diese Seite empfehlen