1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Uhr !!!!!!!!!!!!!!!!!

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Mike Micronik, 31. August 2003.

  1. Mike Micronik

    Mike Micronik Junior Member

    Registriert seit:
    6. Februar 2003
    Beiträge:
    37
    Ort:
    Bremen
    Anzeige
    Hallo habe einen 830 inc 120 er Platte Alpha + Free X TV bin auch super zufrieden nur leider verstellt sich die Uhrzeit immer was kann man da machen oder ist sie Kaput???????

    gruß
     
  2. majo

    majo Silber Member

    Registriert seit:
    28. Juni 2002
    Beiträge:
    584
    Ort:
    Nordhessen
    Technisches Equipment:
    HD-DVD Toshiba HD-E1
    Beamer 720p Sanyo Z4
    Onkyo TX-DS 575
    DBox2 Philips
    Hyundai HSS 830 HCi
    Ich trenne meinen Hyundai (mit den anderen Geräten) immer vollständig vom Netz. D.h. nach dem Einschalten gehe ich auf einen Kanal, welcher im Videotext ein Zeitsignal sendet oder auf premiere1,2. Damit hat das gute Teil innerhalb von Sekunden die richtige Zeit, ich habe die von dir beschriebene Erscheinung noch nicht beobachten können.

    Grüße, majo
     
  3. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Einfach in den Systemeinstellungen die Sommerzeit auf DEAKTIVIERT lassen und die Uhrzeit manuell einstellen, danach ist Ruhe und die Uhr geht genau. Das bekommen die Hyundai/Digian/Kathrein Software verBUGer einfach nicht auf die Reihe!
     
  4. Mike Micronik

    Mike Micronik Junior Member

    Registriert seit:
    6. Februar 2003
    Beiträge:
    37
    Ort:
    Bremen
    Haut nicht hin habe jedesmal nach einer aufnahme eine andere zeit
    das kann doch wohl nicht angehen oder?
     
  5. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Schalte mal den Receiver mit der Fernbedienung aus, trenne mit dem Netzschalter vom Strom und warte 1Minute. Danach schaltest Du ein und gehst auf das erste Programm. Der Receiver "fängt" die Uhrzeit und die bleibt bei mir auch felsenfest darauf stehen. Einzige Vorraussetung: Systemparameter/Sommerzeit/deaktiviert.
     
  6. uli12us

    uli12us Platin Member

    Registriert seit:
    25. August 2003
    Beiträge:
    2.741
    Ort:
    München
    Klappt net. Bei mir hat er wahrscheinlich die Koreanische Winterzeit eingestellt. geht 3 1/2Stunden vor. Auch das mit Sommerzeit ausschalten hab ich probiert. Da ändert sich gor nix. Und egal was ich auch probiert hab, ich kann mit SW111 die Uhrzeit nicht manuell einstellen.
    Kann es eventuell sein dass das erste die Uhrzeit nicht mehr übertragt.

    Gruss Uli
     
  7. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Doch, das Erste überträgt die Uhrzeit.
    Hast Du die Sommerzeit deaktiviert?
    Danach per FB ausschalten und am Hauptschalter vom Netz trennen, 1Minute warten, Netzschalter wieder an und nach der Initialisierung über die FB anschalten. Zwischen den Programmen kannste ruhig umschalten, der Hyundai "fängt" sich dann die Zeit. Klappt definitiv, habe 4 Receiver hier am Laufen. (Mit unterschiedlicher Software)
     
  8. uli12us

    uli12us Platin Member

    Registriert seit:
    25. August 2003
    Beiträge:
    2.741
    Ort:
    München
    Ich hab erst heute frühdie Festplatte getauscht und vorher auf ARD geschaltet. Danach wieder eingeschaltet aber es hat sich an den 3 1/2 Stunden vorlauf nicht das geringste geändert. Oder kann das sein dass je nach Gerät das Teil länger stromlos sein muss???

    Gruss Uli
     
  9. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Stell die Uhr halt 3,5 Stunden zurück winken boah!
     
  10. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Ach ja, "Rücksetzen auf Werkseinstellung" könnte auch helfen, die Sender bleiben erhalten, Programmierungen und Parameter müssen neu eingestellt werden!
     

Diese Seite empfehlen