1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

Dieses Thema im Forum "Kathrein" wurde erstellt von Oxygene511, 4. Dezember 2009.

  1. Oxygene511

    Oxygene511 Neuling

    Registriert seit:
    4. Dezember 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    bin seid 1.Tag Besitzer eines Kathrein UFS903 HDTV-Sat-Receivers und eines LCD TV's.
    Nach Anschluss aller Kabel habe ich die Erstinstallation durchgeführt.
    Nachdem alles soweit geklappt hat habe ich dann Ausschau nach ARD und ZDF gehalten. Ich hab sie gefunden, aber nun kommt das Problem,... kein oder schlechtes Signal:confused:. Nur ein paar Sender liefen auf dem LCD:
    Eins Plus, Eins Extra, Das Erste HD; ZDF HD; Al Jazeera; Phoenix TV Polonia und Arte.

    Warum? Mit meinem vorherigen DVB-S Digital-Sat Receiver hatte/habe ich doch keine Probleme (gehabt)????

    Nachdem ich alle Sender mal durchgezappt habe war klar, dass hier was nicht stimmt!
    Zur Info: Signalstärke liegt bei 69% und Signalqualität bei 100%
    Bin dann noch halsbrecherisch auf mein 9,50 hohes Dach geklettert um die Signalstärke zu verbessern, hat aber nichts gebracht.

    Meine letzte Tat für heute war: Ab zum Nachbarn!!!. Wenn es bei Ihm funktioniert dann liegt es nicht am Gerät. Aber, das gleiche Problem auch bei Ihm, obwohl er eine Signalstärke von 75% hatte.

    Falls jemand eine Ahnung haben könnte, woran das liegt, so wäre ich über eine Antwort sehr glücklich!!

    Gruß

    Oxygene
     
  2. mk-sat

    mk-sat Neuling

    Registriert seit:
    9. November 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Hallo Oxygene,

    Was hast du für eine Satanlage?
    Welche Satelitten kannst du empfangen?
    Was hast du bei der Erstinstallation am Receiver eingestellt?

    Gruss mk-sat
     
    Zuletzt bearbeitet: 5. Dezember 2009
  3. Solero

    Solero Senior Member

    Registriert seit:
    1. Oktober 2004
    Beiträge:
    195
    Zustimmungen:
    14
    Punkte für Erfolge:
    28
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Habe Signalstärke 77/Qualität 100.
    Alles funktioniert tadellos.
    Versuch ein Werksreset und dann einen Auto-Sendersuchlauf.
    Bei Anixe HD/Astra HD auf Transponder 10832 mußt du einen manuellen Suchlauf machen und Frequenz 10833 mit den zugehörigen Parametern eingeben, dann sind die Sender empfangbar.
     
  4. Oxygene511

    Oxygene511 Neuling

    Registriert seit:
    4. Dezember 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Hallo,

    vielen Dank für die schnellen Antworten an Euch beiden.
    Werde das mit dem Werksreset heute Abend mal probieren und Euch dann Bescheid geben!

    mk-Sat: Ich habe eine 80er Schüssel mit einen Quad-LNB. Hat immer alles bestens funktioniert.
    Auf dem Receiver zeigt er zwei Satelliten an:

    • Astra 19,2E
    • Hotbird
    Bei der Erstinstallation habe ich folgende Sachen ausgewählt:

    • Sprachauswahl: Deutsch
    • werksseitige Programmliste zurücksetzen: Ja
    • Bildausgabe über: HDMI
    • HDMI-Format: 720p
    • Antennenkonfiguration -> System: Einfaches LNB
    • Satellit und Position: ASTRA 19,2E
    • LNB-Typ: Universal
    Drückt mir Die Daumen mir dem Werksreset.

    Gruß

    Oxygene
     
  5. Oxygene511

    Oxygene511 Neuling

    Registriert seit:
    4. Dezember 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    So, da bin ich wieder!!

    Hab jetzt den Werksreset gemacht!!
    :mad:Hat keine Verbesserung gebracht!

    Noch zur Info.

    So wie es ausschaut, funktionieren die Programme von 10744MHz bis 11597MHz. Alle Programme ab 11597Mhz bis 12750MHz funktionieren nicht!
    Merkwürdig,oder???

    Woran kann das liegen??

    Gruß

    Oxygene
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.317
    Zustimmungen:
    1.732
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Schmeiß das Quad LNB weg.
     
  7. mk-sat

    mk-sat Neuling

    Registriert seit:
    9. November 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Hallo Oxygene,

    ich meinte viel Satelliten kannst du empfangen? nicht was er am Receiver anzeigt.Oder besser noch wieviel LNBs hat deine Schlüssel?

    Falls nur 1 LNB denke ich,ist es für die Astra Satelliten.Stelle dann im Menü Antennen-Konfiguration (Bedienungsanleitung Receiver Seite 20)am Receiver.
    System auf Einfachen LNB.
    Anzahl Satelliten 1.
    Es sollte jetzt nur der Satellit Astra 19,2E am Receiver angezeigt werden.

    Bedienungsanleitung Seite 21.
    Satellit und Position,ebenfalls nur auf den
    Astra 19,2E als Position stellen.
    Als LNB Typ wählst du das Universal LNB
    Die Signalstärke wird dir rechts angezeigt.
    Versuche es nun mal die diesen Einstellungen.

    Gruss mk-sat
     
  8. Vilgax

    Vilgax Silber Member

    Registriert seit:
    31. Mai 2009
    Beiträge:
    514
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Technisat HD S2
    Panasonic TU-HMS3
    Kathrein UFS922
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Hallo Oxygene,

    mein Bruder hat sich vor einer Woche eine Satanlage gekauft, Technisatanlage sowie einen Kathrein UFS 902.
    Als ich ihm die Anlage eingerichtet habe kamen alle Sender außer ARD B3 H3 ich dachte das es an der Lage des Balkons zum Satelitten liegt.
    Weitgefehlt am Ende stellte sich heraus das der neugekaufte UFS 902 lag.

    Jetzt hat er einen neue ufs 902 und einen ufs 903 wie du und es funktioniert.
    Welche Programme fehlen bei dir?
    Hast du mal einen anderen Receiver an deiner Anlage probiert.

    By Frank
     
  9. Oxygene511

    Oxygene511 Neuling

    Registriert seit:
    4. Dezember 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Hallo,

    da bin ich wieder!!

    @mk-sat:
    Empfangen kann ich nur einen Satelliten, und zwar Astra 19,2E. Hab auch nur eine LNB.
    Ich hab alles nochmal neu konfiguriert, wie du es beschgrieben hast, hat aber nichts genutzt.

    Jetzt aber noch was Neues.
    Ich war ja vor zwei Tagen bei meinem Nachbarn X. Da hat der Empfang auch nicht geklappt.
    Heute war ich beim Nachbarn Y, und oh Wunder, dort konnten wir mit dem Receiver plötzlich doch ARD und ZDF empfangen.
    Ergo, muss es dann doch an der Signalstärke hapern, obwohl die Stärke bei 68% liegt. Bei meinem Nachbarn Y war die Signalstärke bei 74%.
    Nun meine neuen Fragen:

    • Bringt es was die LNB zu wechseln um mehr Signalstärke zu bekommen???
    • Oder gibt es andere Methoden die Signalstärke zu erhöhen (Verstärker oder so)?????
    Das Ding muss doch irgendwie zum Laufen gebracht werden!!!!!!

    @vilgax: Mein normaler Digital-Sat-Receiver von Humax (Fox) kann alle Sender mit der vorhandenen LNB empfangen).


    Vielen Dank schon mal für eure Antworten.

    Gruß

    Oxygene
     
  10. Vilgax

    Vilgax Silber Member

    Registriert seit:
    31. Mai 2009
    Beiträge:
    514
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Technisat HD S2
    Panasonic TU-HMS3
    Kathrein UFS922
    AW: UFS 903; Sender Lufen nicht auf LCD wegen "Kein oder schlechtes Signal"

    Hallo Oxygene,

    nochmal zu dem kathrein, dieser hat bei meinen Bruder nur eine Signalstärke von 63% und eine Signalqualität von 95%.
    Selbst bei mir ich habe seid dieser Woche einen ufs 922 der auch diese Werte circa anzeigt, und ich empfange alle Programme.
    Ich denke das die Stärke nur bedingt was mit dem Empfang der Sender zu tun hat, den ich habe eine 80er Satschüssel und mein Bruder hat eine 40er Technisatschüssel und empfängt jetzt auch alle Sender.
    Ich kenne leider nicht den Aufbau deiner Anlage, aber besteht die Möglichkeit die Kabel die zum ufs 903 führen auszutauschen, oder hast du Fensterflachkabel verbaut?

    Ich hatte bei meinem Bruder das System auf Universal-LNB gesetzt, vielleicht probierst du es mit dieser Einstellung mal.

    By Frank
     

Diese Seite empfehlen