1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

UFD506 an Ufo micro - kein Signal

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von E_Blitz, 1. Oktober 2005.

  1. E_Blitz

    E_Blitz Neuling

    Registriert seit:
    1. Oktober 2005
    Beiträge:
    1
    Anzeige
    Hallo zusammen,

    Sat-anlage wie folgt:
    EXU 544 Einkabel Matrix UFO micro vom Kathrein

    Habe zwei Anschlüsse in der Wohnung.
    1. Dose ist eine UFD 515 angeschlossen ist OK
    2. Dose wurde bis jetzt nicht genutzt, nur Radio

    Hier habe ich jetzt den UFD 506 angeschlossen.
    Habe alles so eingestellt wie der UFD 515.

    Anmeldung an UFO-micro" wird auch gemeldet nach dem Reset wie in der Anleitung beschrieben.

    Das Problem ist eigentlich, daß die Receiver nach dem installieren gemäß Bed.Anleitung "UFO-Verbindung okay" sagt , aber dann kommt halt "kein Signal"..

    Habe dann den UFD 506 an die Dose 1 angeschlossen wo der UFD 515 funktioniert.
    Hier ist aber das gleiche wie an der Dose 2

    Satelliten:
    ASTRA19
    LO1 9750
    LO2 10600
    ORBIT 1
    UNcom.Switch AUS

    LNB
    LNB EIN
    Standby AUS

    Frage gibt es noch weiter Möglichkeiten?
    bzw. was mache ich falsch?
    oder sit der UFD 506 defekt?

    voraus besten Dank

    Gruß E_Blitz.
     

Diese Seite empfehlen