1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

UFD 580 und Diagnose Bild

Dieses Thema im Forum "Kathrein" wurde erstellt von Compi, 3. Oktober 2005.

  1. Compi

    Compi Neuling

    Registriert seit:
    3. Oktober 2005
    Beiträge:
    1
    Anzeige
    Ich habe ein Problem mit dem niemand zu recht kommt.

    Das Gerät hat sich heute wärend des Betriebes aufgehängt und es hat nur noch ein ausschalten geholfen. Nach dieser Aktion kommt nun ein Diagnose Bild. Und weiter passiert nichts. Gehe ich nun hin und ziehe den Netzstecker für einige Zeit dann kann ich das Gerät wieder normal einschalten. Sobald ich das Gerät dann wieder einschalte kommt wiederum das Diagnose Bild.

    Das Phänomen habe ich nun schon mehrmals gehabt und das Gerät war schon mehrmals eingeschickt. Aber wie Ihr ja wisst kommt von Kathrein keinerlei verwendbare Mitteilung. Die sagen auch in diesem Fall, kein Problem feststellbar und Gerät 100% i.o..

    Es kann mir auch niemand was über dieses Diagnose Bild erzählen, da es vor mir noch kein anderer gesehen hat. Auch mein Händler von dem ich das Gerät habe konnte es nicht nachvollziehen. Das einzige das die jedesmal feststellen konnten ist ein Problem mit den EPG Daten.

    Das sich der UFD 580 gelegentlich aufhängt ist ja auch nichts neues. Aber ich habe noch nie etwas gelesen das ein Diagnose Programm anschließend läuft und das Gerät dann unbrauchbar ist.

    Kann mir hier von euch jemand einen Tip geben
    [​IMG]
     
  2. Joketowner

    Joketowner Junior Member

    Registriert seit:
    15. September 2005
    Beiträge:
    48
    AW: UFD 580 und Diagnose Bild

    Hmmm ... gesehen habe ich dieses Bild auch noch nie, aber was mich stutzig macht, ist, dass da was von "LNB off" steht. Kann es sein, dass da was an deinem LNB und/oder Kabel nicht in Ordnung ist? Irgendwie scheint es ja mit dem Schaltvorgang zusammenzuhängen. Du kriegst es nur nach gezogenem Stecker wieder zum Laufen, richtig? Netzschalter reicht nicht? Das deutet doch irgendwie darauf hin, dass das LNB mit den Schaltspannungen durcheinander kommt.

    Christian
     
  3. joenut

    joenut Neuling

    Registriert seit:
    23. März 2005
    Beiträge:
    13
    AW: UFD 580 und Diagnose Bild

    Zieh das Nullmodemkabel von Receiver ab. Schalte aus und wieder ein (Netzschalter) und schon ist alles wie es sein soll.


    Gruß Joenut
     
  4. JörgK

    JörgK Neuling

    Registriert seit:
    27. Februar 2005
    Beiträge:
    13
    AW: UFD 580 und Diagnose Bild

    Servus!
    allgemeine Info, da ich das selbe Problem hatte.
    Das Nullmodemkabel war am Reciever befestigt und am PC ab.
    => immer Diagnosebildschirm

    JörgK
     

Diese Seite empfehlen