1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Twin Betrieb funktioniert nicht

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von hagi, 3. Mai 2005.

  1. hagi

    hagi Neuling

    Registriert seit:
    5. April 2005
    Beiträge:
    4
    Anzeige
    Hallo
    Ich hab eine 65 cm Schüssel mit Uni-Twin-LNB.
    Dazu ein Technisat-Receiver und einen Hauppauge DEC3000.
    Beide für sich funktionieren einwandfrei.
    Sobald aber beide gleichzeitig laufen, geht nur noch der Technisat richtig.
    Der DEC ruckelt oder zeigt manche Sender gar nicht.
    Woran liegt das?
     
  2. beiti

    beiti Platin Member

    Registriert seit:
    12. April 2002
    Beiträge:
    2.847
    AW: Twin Betrieb funktioniert nicht

    Das liegt am LNB. Manche Twin-LNBs trennen die beiden Ausgänge nicht ordentlich.
     
  3. TassenbodenII

    TassenbodenII Senior Member

    Registriert seit:
    30. April 2005
    Beiträge:
    169
    AW: Twin Betrieb funktioniert nicht

    Manchmal hilft Schüssel nachrichten, die F-Stecker müssen ordentlich gemacht werden und fest sitzen, auf gute Masse achten usw. Sonst LNB in die Tonne werfen, Sharp kaufen , meist funktioniert es dann.
     

Diese Seite empfehlen