1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

TV Karte findet keine PIDs

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von cougar_19, 27. Dezember 2002.

  1. cougar_19

    cougar_19 Junior Member

    Registriert seit:
    15. September 2002
    Beiträge:
    47
    Ort:
    Deutschland
    Anzeige
    Hi
    Ich habe eine Galaxis DVB-s (also eine TT Premium 1.3). Habe die neuen 2.1er Treiber installiert und auch das DigitalTV Programm, das dabei ist. Ich habe zwar eine gute Signalstärke (ca. 80%) und sehr gute Qulitätsstärke (immer 100%) aber ich kann keine Programme empfangen. Beim Scannen kann er die PIDs nicht lesen (error could not find PID). Dasselbe passiert bei anderen Programmen (ProgDVB usw.). Die Karte ist in der Netzwerkkonfiguration nur an das TCP/IP Protokoll gebunden und die IP habe ich nicht festgelegt. Die LNB Einstellungen habe ich auch überprüft (LNB ist ziemlich neu und lief einwandfrei mit digitaler Settop-Box). Übrigens: Wenn ich in MultiD.. auf Programmparameter gehe und dann "PMT laden" anklicke kommt die Meldung: Keine HW-Filter mehr frei!...Keine PMT Daten gefunden. Woran kann es also liegen, dass er zwar die einzelnen Signale findet, aber die digitalen Informationen nicht
    auslesen kann?
     

Diese Seite empfehlen