1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tuner

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Hannibal_Lecter, 15. Juli 2003.

  1. Hannibal_Lecter

    Hannibal_Lecter Senior Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    402
    Ort:
    Misericordia Hospital - Maryland
    Anzeige
    Mahlzeit breites_ breites_ breites_

    Habe folgendes Problem:

    Neutrino findet kein Kanäle.
    BN 2.01 meldet mir UD04

    und die durchgeschleiften analogen Kanäle
    haben ein saubesch....eidenes Bild
    Vor Schnee kaum was zu sehen...

    Sieht für mich so aus, als ob der Tuner defekt
    wäre, oder????

    Falls ja, muss ich wohl auf das nächste
    Gewitter warten , um es dann meiner Versicherung
    als "Überspannungsschaden" zu verkaufen
    breites_ breites_ breites_
     
  2. Lara

    Lara Silber Member

    Registriert seit:
    18. Februar 2001
    Beiträge:
    743
    Hallo
    Schwer zu sagen,sieht aber schon so aus.
    Da hast Du eigendlich einen günstigen Zeitpunkt
    erwischt.
    Am Mittwoch oder Donnerstag soll es ja in einigen
    Teilen von Deu starke Gewitter geben.
    Hi,las auf jeden Fall die Box am Netz und auch angeschalten.

    Jetzt werden wieder einige sagen das man sowas nicht macht,aber ich bin der Meihnung das
    Ottonormalverbraucher in diesem Staat auch nur Betrogen wird.
     
  3. Wulfman

    Wulfman Silber Member

    Registriert seit:
    13. Juli 2003
    Beiträge:
    779
    Ort:
    Wtal
    Hi

    heute meine Dbox bekommen (reklamation; ausstausch) ... tja viel schnee im Analogen (naja viel ist UNTERTRIEBEN) und nach 3-4min "UD4" ...

    Kann doch net sein das ich in nichtmal 3 Wochen schon 2 defekte Dboxen hatte?!?!?

    Bis denne
    Wulfman
     
  4. Wulfman

    Wulfman Silber Member

    Registriert seit:
    13. Juli 2003
    Beiträge:
    779
    Ort:
    Wtal
    Tja ... und nu bekomm ich wieder ne neue ....
     

Diese Seite empfehlen