1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Transponder ohne Signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von HorKar, 29. September 2018.

  1. HorKar

    HorKar Neuling

    Registriert seit:
    29. September 2018
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    im Moment werde ich täglich von meiner Sat-Anlage überrascht.
    Nach jedem Ausschalten habe ich eine andere Konfiguration. So hatte ich z. B. gestern Empfang auf Astra und Hotbird, arte war nicht zu empfangen. Heute ist nur Astra 19,2 Ost da, aber mit sehr starkem Signal und arte funktioniert.

    Doch ich kann bestimmte Sender nicht sehen, weil die zugehörigen Transponder überhaupt keinen Empfang haben z. B. der für die WDR-Lokalkanäle Aachen, Bonn, Dortmund usw. in HD. Das ist der Transponder mit der Einstellung 12.422 / 27.500 / H
    Dagegen hat arte HD 11494 / 22000 / H besten Empfang, genau wie 3sat HD 11347 / 2200 / V.

    An Geräten habe ich zwei Dual-LNB, je eines davon für Hotbird bzw. Astra. Für zwei Receiver wird mit zwei Schaltern umgeschaltet.

    Ich wüsste natürlich gerne, warum meine einmal gemachte Einstellung nicht bestehen bleibt und wie ich bei den Transpondern für Empfang sorgen kann.

    Vielen Dank!
     
  2. oasis1

    oasis1 Silber Member

    Registriert seit:
    15. April 2012
    Beiträge:
    648
    Zustimmungen:
    199
    Punkte für Erfolge:
    53

Diese Seite empfehlen