1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Totaler Empfangsverlust bis auf ein paar wenige Sender

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von hp1980, 14. November 2011.

  1. hp1980

    hp1980 Neuling

    Registriert seit:
    13. November 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo

    Habe hier schon mal mich durchgeforstet, habe aber nichts vergleichbares gefunden.

    Habe vor 3 Monaten eine Satellitenanlage installiert:

    Sat Schüssel : Strong SlimSat SA 64 (4er LMB)
    Sat Receiver 1: Elgato Eyetv 310 (wird über Computer empfangen)
    Sat Receiver 2: Triax Hirschmann S HD 200 HD+
    Beide Receiver sind direkt an die Schüssel angeschlossen. (kein Verteiler zwischendrin) ca. 15 m Kabel zwischendrin.

    Nun zu meinem Problem:

    Ab und zu verliere ich den komplett empfang (so zweimal pro Woche für mehrere Stunden) und ich weis nicht warum. Der Empfang geht plötzlich weg und kommt irgendwann wieder (Bei beiden Receivern).(Kein Empfang von allen ARD, ZDF, RTL World und Pro 7/Sat.1 Sendern)
    Was ich bisher ausschliessen kann bzw. Aufgefallen ist:

    Das Wetter denke ich kann es nicht sein, da der Ausfall auch schon bei guten Wetter stattfand.(kein Regen, wolkenloser Himmel, kein Wind)

    Tagsüber ist es bisher nicht aufgetreten, meistens passiert es früh morgens oder Abends ab 22 Uhr. Da ich aber nicht rund um die Uhr TV schau, kann ich nicht zu 100% sagen, das es evtl. auch mal tagsüber passieren kann.

    Trotz dem Ausfall, empfange ich alle Sender die über den Anbieter BetaDigital versendet werden, aber nur die Sender mit der Frequenz 12480Mhz.(Sport1, Tele 5, DMAX) sind bisher die einzigen deutschen Sender die ich gefunden habe, die dann noch gehen.(mit Signalqualität 100% und Stärke 99% laut Receiver).Alle anderen Sender Empfange ich auch mit diesen Werten,wenn der Empfang da ist.

    Verkabelung schliesse ich mal aus, da ich ja noch ein paar Sender trotzdem Empfange.

    Die Schüssel ist fest montiert und kann sich nicht verstellen.
    Da ich auch die guten Werte bei Qualität und Stärke habe, gehe ich auch mal davon aus das die Schüssel optimal ausgerichtet ist.

    Würde mich freuen, wenn jemand eine Antwort für mich hätte

    Danke
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.265
    Zustimmungen:
    1.591
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Totaler Empfangsverlust bis auf ein paar wenige Sender

    Ganz einfache Erklärung.
    Die Receiver bzw TV Karte schaltet das LNB nicht mehr um, so das nur noch Vertikale Programme empfangen werden können.
    Und da sind die oben genannten Tele 5 und Co die einzigsten. Alle anderen senden Horizontal.
    Nun zu den Möglichen Ursachen.
    1. Wackelkontakt ( alle F- Verbindungen prüfen gegebenenfalls neu ansetzen)
    2. Kabelbruch. ( Kabel austauschen)
    3. LNB Defekt, bzw taugt nix. (LNB auswechseln.)

    Ich vermute Punkt 3. Das LNB ist Murx.
    Wen man das nicht auswechseln kann, kannst die Flachantenne auf den Müll schmeißen.
     
    Zuletzt bearbeitet: 14. November 2011
  3. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Totaler Empfangsverlust bis auf ein paar wenige Sender

    1. PC-Karten haben allgemein mit Quads ihre Probleme - ist nur ein Receiver in Betrieb, muss die PC-Karte die gesamte Versorgung inkl. der Umschaltspitzen übernehmen, das geht wenn überhaupt meist nur kurze Zeit gut da die Busspannung nicht für wechselnde Last ausgelegt ist. Nicht umsonst haben viele bessere Karten da noch eine mit "LNB Aux Power" oder ähnlich beschriftete "geheimnisvolle" Buchse auf dem Slotblech, die aber meist geflissentlich ignoriert wird :). Unser TV-Server hat daher eine externe USB-Box mit eigenem Netzteil spendiert bekommen.

    2. Quad-LNB mit zwei angeschlossenen Leitungen. Lass mich raten, in den beiden anderen steckt KEIN Blindstecker mit Mittelstift, eventuell ist nur Gewebe- oder Isolierband drübergeklebt, so dass die offenen Hohlleiter der unbelegten Buchsen nun genug Zeit hatten, Luftfeuchtigkeit und am Buchsenmetall kondensierende Feuchtigkeit ins Gehäuse zu saugen (Google: Kapillareffekt). Die Feuchtigkeit im LNB führt dort nun bei wechselnden Betriebstemperaturen zu unvorhersehbaren und "unerklärlichen" Beeinträchtigungen und Funktionsstörungen.
     
    Zuletzt bearbeitet: 14. November 2011

Diese Seite empfehlen