1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Topf 4000PVR - Problem nach dem Einschalten

Dieses Thema im Forum "Topfield" wurde erstellt von Manfredo, 1. August 2004.

  1. Manfredo

    Manfredo Junior Member

    Registriert seit:
    17. Juni 2001
    Beiträge:
    31
    Ort:
    Nahe Hamburg
    Technisches Equipment:
    Technisat S1
    Vantage 7100 S
    Samsung UE40C6200
    Anzeige
    Guten Morgen

    Mein Topf-4000PVR läuft seit langem ohne Probleme. Heute morgen allerdings gibt er mir Rätsel auf. Nach dem Einschalten zeigt er den zuletzt eingestellten Sender und im unteren Bildschirmteil die Info Box mit Sendername usw.
    Den Stecker ziehen, einige Minuten warten, Gerät wieder in Betrieb nehmen, hilft nicht, die Anzeige bleibt und der Topf reagiert nicht, überhaupt nicht, auf irgendwelche Tasten der Fernbedienung oder Tasten am Gerät selbst. Der eingestellte Sender dudelt allerdings fröhlich vor sich hin.(Radio)

    Wie kann man noch einen härteren Reset herstellen ? Ich komme ja in keine Menü - gibt es da andere Tastenkombinationen ?

    Danke für Hilfe


    Gruß
    Manfred
     
  2. BenB

    BenB Silber Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    559
    Ort:
    Leipzig
    AW: Topf 4000PVR - Problem nach dem Einschalten

    Welche Firmware hast du im Receiver? Das Problem mit dem Absturz bei einem bestimmten Radiosender wurde vor über 1 Jahr gefixt. Spiele per PC die neueste Firmware ein, dann müsste dein Topf wieder funktionieren.
     

Diese Seite empfehlen