1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonqualität schlechter als Kabel

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Albert Voss, 10. Oktober 2003.

  1. Albert Voss

    Albert Voss Junior Member

    Registriert seit:
    10. Oktober 2003
    Beiträge:
    52
    Ort:
    Berlin
    Anzeige
    Nachdem unser Kabelempfang immer schlechter wurde und wir unseren Hausbesitzer nicht zu einer Überprüfung der Hausanlage bringen konnten (leider sind wir die einzige Wohnung, die an unserem Hausstrang übrig geblieben ist) sind wir auf DVB-T umgestiegen, konkret auf einen Technisat Digipal und einen Panasonic TU- CT 20 E, jeweils mit eigener Lorenzen Indoor-Antenne (für jeweils einen Videorecorder). Die Bildqualität ist nun bedeutend rauschärmer. Die Farben aber noch häufiger zu knallig.

    Aber mit dem Ton haben wir mächtig Probleme: Bei vielen Sendungen/Sendern, vor allem bei Geräuschteppichen und Hintergrundgeräuschen wird der Ton fast unverständlich, weil ein aus und ab schwingender Störpegel alles überlagert.
    Aber selbst wenn dies nicht der Fall ist, klingt es durchweg erheblich blecherner als vergleichsweise bei Kabelempfang. Der Fernseher ist ein Panasonic TX-29AD20C (eh kein berauschender Ton)Und der time lag des tons nervt auch unerwartet häufig.

    Woran könnte es liegen, was können wir eventuell tun?
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Hallo,

    am Empfang kann es normal nicht liegen, da das Bild und der Ton in einem Stream drin sind.
    Da gibt es nur Stream da, oder nicht da, also Bild und Ton da oder nicht da.

    Ihr bekommt das Signal 1:1 vom Sender.

    Entweder liegt der Fehler schon am Absender, oder an den Toneinstellungen des Receivers, oder des Fernsehers.
    Vielleicht ist da noch was zu machen, vielleicht auch mal ein paar Tests, Du sagst ihr habt zwei Receiver, ist es bei beiden Receiver?
    Kannst Du den Ton vielleicht mal über die Stereo-Anlage laufen lassen?
    Das man feststellt, ob es vielleicht an einem Receiver, oder an der Tonausgabe ( TV ) liegt.

    digiface
     

Diese Seite empfehlen