1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonprobleme mit HUMAX PR-HD1000C

Dieses Thema im Forum "Humax" wurde erstellt von frigo, 25. Juli 2008.

  1. frigo

    frigo Neuling

    Registriert seit:
    25. Juli 2008
    Beiträge:
    3
    Anzeige
    Hallo,

    ich habe seit kurzem einen HUMAX PR-HD 1000C.

    Das Bild ist gut, aber ich bekomme keinen Ton.

    Receiver ist mit HDMI-Kabel an Fernseher angeschlossen.

    Hat jemand ne Idee an was das Tonproblem liegen könnte?

    Danke vielmals
    frigo
     
  2. bulls600

    bulls600 Senior Member

    Registriert seit:
    30. August 2006
    Beiträge:
    166
    AW: Tonprobleme mit HUMAX PR-HD1000C


    An der Lautstärkeregelung.

    Heinz-Jürgen
     
  3. frigo

    frigo Neuling

    Registriert seit:
    25. Juli 2008
    Beiträge:
    3
    AW: Tonprobleme mit HUMAX PR-HD1000C

    Danke für die Antwort!
    Daran liegt es aber nicht. Die banalen Einstellungen passen alle.
     
  4. bw lippe

    bw lippe Gold Member

    Registriert seit:
    8. Oktober 2007
    Beiträge:
    1.222
    Ort:
    Marl, NRW
    Technisches Equipment:
    Panasonic TX32LXD700 Humax PR-HD 1000 C
    AW: Tonprobleme mit HUMAX PR-HD1000C

    Schließe doch mal über Scart an. Dann kannst du eine sache mehr aus schließen.
     
  5. bulls600

    bulls600 Senior Member

    Registriert seit:
    30. August 2006
    Beiträge:
    166
    AW: Tonprobleme mit HUMAX PR-HD1000C


    Was sind bei Dir banale Einstellungen?

    Heinz-Jürgen
     
  6. Jo2101

    Jo2101 Junior Member

    Registriert seit:
    31. Juli 2008
    Beiträge:
    20
    AW: Tonprobleme mit HUMAX PR-HD1000C

    Also auf die Gefahr hin das du das als banal ansiehst.

    1. Beide Lautstärkeregelungen (am TV und am Receiver) prüfen.
    2. Im Menü unter "Dolby Digital" prüfen ob die Automatische Auswahl aus ist.

    und wenns das nicht ist:

    3. Mal den Anschluss mit dem SCART-Kabel prüfen.
     

Diese Seite empfehlen