1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonprobleme mit CanalDigitaal und neuer SW fuer HD-S2

Dieses Thema im Forum "TechniSat" wurde erstellt von triplevan, 22. Oktober 2008.

  1. triplevan

    triplevan Junior Member

    Registriert seit:
    20. August 2004
    Beiträge:
    68
    Ort:
    Calw
    Anzeige
    Hallo,

    nachdem ich mittlerweile über Sat auf die neueste Softwareversion aktualisiert habe, funktioniert der Ton bei holländischen Sendern nicht mehr einwandfrei.
    Immer wieder wird es auf einmal leiser und hört sich hallig an.
    Dann ich muss eine Stufe lauter und wieder leiser machen, dann ist der eingestellte Pegel wieder da.
    Das Problem tritt bei FTA-Sendern nicht auf. Zur Entschlüsselung von CanalDigitaal benutze ich ein ASTON 1.05 CI-Modul.

    Hat jemand ähliche Probleme?

    Gruss
    triplevan
     
  2. cooper

    cooper Senior Member

    Registriert seit:
    14. Juni 2003
    Beiträge:
    186
    Ort:
    Nijmegen (NL)
    AW: Tonprobleme mit CanalDigitaal und neuer SW fuer HD-S2

    Hab an hier mit den Ton bei C+ keinerlei Problemen.
    Benutze denn Giga-cam Grün.

    Cooper.
     

Diese Seite empfehlen