1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonprobleme bei 554

Dieses Thema im Forum "Kathrein" wurde erstellt von blaettie, 25. Mai 2002.

  1. blaettie

    blaettie Neuling

    Registriert seit:
    25. Mai 2002
    Beiträge:
    1
    Ort:
    Marne
    Anzeige
    Hallo,
    habe mir den festplatten-receiver 554 gekauft.
    Klappt auch alles wunderbar.
    Bloß wenn ich was aufgezeichnet habe hinkt der Ton dem Bild hinterher.
    Kann mir jemand helfen ??

    Gruss Blaettie
     
  2. Wizard M

    Wizard M Neuling

    Registriert seit:
    25. Mai 2002
    Beiträge:
    4
    Ort:
    Bempflingen
    Ist bei mir auch der Fall. Leider ist mir keine Abhilfe bekannt.
     
  3. Sattlex

    Sattlex Neuling

    Registriert seit:
    16. Juni 2002
    Beiträge:
    15
    Ort:
    münchen
    Bin nich richtig informiert aber versuchs mal wenns bei dir möglich ist den ton über ein optisches digital kabel rauszulocken .
    vorrausgesetzt du hast dolby digital !

    hoffe konnt dir helfen euer sattlex

    also ciao und düdülü
     
  4. Smiley2

    Smiley2 Junior Member

    Registriert seit:
    16. Juli 2002
    Beiträge:
    27
    Ort:
    Stuttgart
    Scheint systembedingt zu sein.
    Workaround: Schneller Rücklauf für 1 oder 2 Sekunden, dann wieder laufen lassen. Meistens fängt er den Ton dann wieder ;-)
     

Diese Seite empfehlen