1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonproblem

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Superkolbi, 29. Juli 2003.

  1. Superkolbi

    Superkolbi Senior Member

    Registriert seit:
    23. April 2002
    Beiträge:
    301
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Moind,

    ich habe folgende Konfiguration:
    D-Box mi1 mit DVB 2000 Beta 6, Dolby-Digital-Ausgang.
    Mein Problem: Ist DD aktiviert, bekomme ich bei einigen Kanälen (Direkt Portal z.B.) keinen Ton (Pids sind auf Auto).

    Hat jemand eine Lösung für das Problem?
     
  2. Superkolbi

    Superkolbi Senior Member

    Registriert seit:
    23. April 2002
    Beiträge:
    301
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    keiner eine Antwort?
     
  3. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    109.763
    Zustimmungen:
    3.020
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    Ist mir auch aufgefallen, aber der Kanal sendet auch kein DD obwohl die "Option" verfügbar ist. winken Also bei diesem Sender AC-3 deaktivieren.
    Gruß Gorcon
     

Diese Seite empfehlen