1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonproblem beim 5101

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von lj68, 2. November 2006.

  1. lj68

    lj68 Silber Member

    Registriert seit:
    7. August 2005
    Beiträge:
    663
    Technisches Equipment:
    TS HD S2
    Van. 8000
    Anzeige
    Hallo
    Der Receiver liest bei jedem Programmwechsel den DD Ton ein, statt des normalen Stereotons.
    Auch beim Ausstellen im Menue ändert sich nichts.
    Ist dieses Problem bekannt?
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Tonproblem beim 5101

    Das ist Einstellungssache, wenn Du keinen DD-Ton haben möchtest, muss "AC3" deaktiviert werden.
     
  3. lj68

    lj68 Silber Member

    Registriert seit:
    7. August 2005
    Beiträge:
    663
    Technisches Equipment:
    TS HD S2
    Van. 8000
    AW: Tonproblem beim 5101

    Hallo
    Ich gehe ins TV Ausgangs menue
    dann auf Dolby Digiatal deaktivieren.
    Leider interessiert den Receiver dies nicht.
    Muss/kann ich sonst noch eine Einstellung vornehmen?
    Gruß
     
  4. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Tonproblem beim 5101

    Hast Du auch "OK" gedrückt ?
    (erst dann wird die Einstellung tatsächlich aktiviert)
     
  5. lj68

    lj68 Silber Member

    Registriert seit:
    7. August 2005
    Beiträge:
    663
    Technisches Equipment:
    TS HD S2
    Van. 8000
    AW: Tonproblem beim 5101

    Müssen wir nicht drüber reden, oder;-)
    das bekomme ich schon hin.
    GRuß
     

Diese Seite empfehlen