1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonaussetzer beim Fernseher

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Goose76, 26. März 2004.

  1. Goose76

    Goose76 Junior Member

    Registriert seit:
    26. März 2004
    Beiträge:
    69
    Ort:
    Berlin
    Anzeige
    Jetzt habe ich ein neues Problem. :-(

    Auf allen Sendern habe ich jetzt hin und wieder - manchmal auch öfter - kleine Tonaussetzer. Sehr nervig.

    Habt ihr auch dafür einen Rat???
     
  2. nevers

    nevers Gold Member

    Registriert seit:
    2. Mai 2002
    Beiträge:
    1.360
    Ort:
    Germany
    erstmal ist das das falsche forum. hat nicht wirklich etwas mit news zu tun. winken

    ansonsten solltest du erstmal beschreiben, welchen receiver du verwendest? mit welcher softwareversion? wie sich die tonaussetzer anhören? ob das schon immer so war? was sich verändert hat? wann das vorkommt?
     
  3. Goose76

    Goose76 Junior Member

    Registriert seit:
    26. März 2004
    Beiträge:
    69
    Ort:
    Berlin
    Also der Receiver ist ein Technisat Digit D.

    Der Tonaussetzer tritt alle paar Sekunden auf und äußert sich nur durch ein kurzes Wegbleiben des Tons, so dass z.B. Worte abgehackt werden.

    Das passiert bei allen möglichen Sendern, meines Erachtens nach aber hauptsächlich beim Ersten und den dazugehörenden Regionalen. Also bei 12109 oder 12110 Hz. Welche Zahl muß ich nun eigentlich einstellen?
     
  4. Goose76

    Goose76 Junior Member

    Registriert seit:
    26. März 2004
    Beiträge:
    69
    Ort:
    Berlin
    Ach ja.
    Noch was vergessen.

    Das Problem habe ich, seit dem ich manuell nach neuen Sendern gesucht habe, da ich RBB und einige Regionale bisher nicht empfangen habe. Das gelingt seit dem. Doch dann kamen die Tonprobleme.

    Anschließend habe ich den Receiver aber auf die Werkseinstellungen zurückgesetzt. Die Tonaussetzer blieben aber. Die regionalen Sender aber auch.
     

Diese Seite empfehlen