1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ton- und Bildprobleme mit dem MF4-S

Dieses Thema im Forum "TechniSat" wurde erstellt von Drita, 13. Juni 2006.

  1. Drita

    Drita Neuling

    Registriert seit:
    27. April 2006
    Beiträge:
    10
    Anzeige
    Hallo zusammen,

    ich habe mir den Technisat MF4-S gekauft und wollte mal fragen ob das normal ist das der Ton alle paar Minuten mal für ne Sekunde leise wird. Also wirklich nur ganz kurz, aber alle paar Minuten halt. Manchmal sind es 10 Minuten, dann wieder nur eine Minute ohne Störung.
    Und bei schnellen Bewegungen wie z.B. „Blitzlichtgewitter“ ist das Bild an diesen Stellen recht „pixelig“. Ist das normal? Also am Fernseher kanns nicht liegen. DVDs laufen super. Scartkabel auch nicht. Das ist ein dickes Markenkabel. Und die Signalstärke und Qualität ist auch ganz oben.
    Hat da einer ne Idee woran das liegen könnte und wie ich da Abhilfe leisten kann???
     
  2. kc85

    kc85 Silber Member

    Registriert seit:
    28. Mai 2002
    Beiträge:
    965
    Ort:
    Erfurt / Thüringen
    AW: Ton- und Bildprobleme mit dem MF4-S

    Analog- Oder Digitalton? Bei welchen Sendern wird es pixelig? Generell, oder nur bei bestimmten?

    kc85
     
  3. Drita

    Drita Neuling

    Registriert seit:
    27. April 2006
    Beiträge:
    10
    AW: Ton- und Bildprobleme mit dem MF4-S

    also das mit dem Ton fällt mir ganz krass bei den aktuellen Fussballspielen auf. die werden ja in 5.1 ausgestrahlt. aber auch bei den anderen sendern. achso, moment mal, du willst wissen ob ich den receiver an einen av-verstärker angeschlossen hab.....ja, hab ich. läuft also digital....
    und das pixelige kommt bei allen sendern vor. fällt aber besonders bei 16:9 Filmen auf. ich denke mal das liegt daran weil halt auch das Bild größer ist :).....
     
  4. kc85

    kc85 Silber Member

    Registriert seit:
    28. Mai 2002
    Beiträge:
    965
    Ort:
    Erfurt / Thüringen
    AW: Ton- und Bildprobleme mit dem MF4-S

    Beim Betrieb am AV-Verstärker kann es zu solchen kurzen Ton-Aussetzern kommen. Liegt an einer ungünstigen Gerätekombination. Mein Schwiegervater hat z.B. einen AV-Receiver von Yamaha, der hat mit dem MF4-S besagte Aussetzer. Ich hab einen Kenwood, da tritt das nicht auf. Abhilfe: eine der beteiligten Komponeten (AV- oder Satreceiver) gegen ein Modell eines anderen Herstellers austauschen.

    Zum Thema pixeliges Bild. Schau mal einen 16:9-Film auf dem ZDF an, wenn da pixelige Bilder auftreten, dann hast Du ein technisches Problem. Das ZDF hat das beste Bild uber Sat.

    kc85
     
  5. Drita

    Drita Neuling

    Registriert seit:
    27. April 2006
    Beiträge:
    10
    AW: Ton- und Bildprobleme mit dem MF4-S

    ich hab in der tat einen yamaha av-receiver.....in dem fall liegts an dem...:eek:

    und das mit dem zdf ist ja interessant. da muss ich mal genau schauen.

    vielen dank für deine hilfe. hat mich echt weitergebracht.....:winken:
     
  6. Titurel

    Titurel Silber Member

    Registriert seit:
    24. November 2005
    Beiträge:
    696
    AW: Ton- und Bildprobleme mit dem MF4-S

    Zum Thema "Pixelbildung" beim MF4-S schau auch 'mal hier: http://forum.digitalfernsehen.de/forum/showthread.php?t=102196
     

Diese Seite empfehlen