1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ton und Bild nicht immer synchron

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von mrgg1977, 11. Dezember 2005.

  1. mrgg1977

    mrgg1977 Silber Member

    Registriert seit:
    2. Oktober 2005
    Beiträge:
    545
    Ort:
    Duisburg
    Anzeige
    Mal wieder Moin,

    kurz und schmerzlos: Ab und zu stelle ich fest, dass beim Umschalten der Programme der Ton nicht synchron zum Bild läuft, also leicht versetzt. Schalte ich das Programm um und anschließend wieder zurück, ist wieder alles okay. Ist das eine Einstellungssache oder woran liegt sowas?
     
  2. digisatfreak

    digisatfreak Guest

    AW: Ton und Bild nicht immer synchron

    das sollte ein ucodes-Prop sein, wenn du andere hast (wenn nicht dann glasgoogle), dann einfach mal hin und her tauschen. (meine speziell avia500/600 und ucodes)
     
  3. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.388
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Ton und Bild nicht immer synchron

    Bei der Nokia Avia500 hat das zumindest keinen Einfluß.

    Gruß Gorcon
     
  4. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Ton und Bild nicht immer synchron

    Poste mal die ucodes, vllt. sind die schon ein wenig "in die Jahre" gekommen.

    FB --> dbox/Service/ucode überprüfen

    Welches Image - Version ?
     

Diese Seite empfehlen