1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ton leiert bei Phoenix

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von Terrestrix, 10. Dezember 2004.

  1. Terrestrix

    Terrestrix Neuling

    Registriert seit:
    12. November 2004
    Beiträge:
    10
    Anzeige
    Hallo,



    Bei Phoenix (K64 DO) tritt bei mir in unregelmäßigen Abständen, jeweils für einen Sekundenbruchteil, ein deutlich wahrnehmbares Tonleiern auf. Klingt, als ob das Tape defekt wäre :confused: Bin mir nicht sicher, aber es scheint, als würde das Leiern in einigen Sendungen stärker bzw. öfter auftreten (z.B. in Diskussionsrunden), in anderen weniger.



    Kann hier jemand diesen oder ggf. ähnlichen Effekt beobachten? Hndelt es sich wohl um ein Phoenix-seitiges Problem?


    Empfangsschwankungen, wie etwa durch vorbeifahrende Autos, tobende Nachbarn, magnetische Störungen aller Art, würde ich eigentlich ausschließen wollen, da diese meist anderweitig (Bildruckler, ggf. Tonzirpen) zutage treten. Da ich das Leiern bisher nur auf Phoenix beobachten konnte, würde ich den Receiver als Fehlerquelle zunächst ebenfalls ausschließen.


    Standort: Dortmund (3.9 km vom Florian)

    Receiver: Digipal 2 (Signalqualität 100%) + aktive Zi.-Ant. (‚passiv’ genutzt)



    Wäre schön, wenn da mal jemand, am besten mit Kopfhörer, bei Phoenix mitlauschen könnte…



    Gruß,

    Terrestrix



    PS: Momentan (Diskussionsrunde R. Luxemburg-Stiftung) leiert es wieder besonders häufig, mindestens 1x in der Minute.
     
  2. tarzaaan

    tarzaaan Silber Member

    Registriert seit:
    17. April 2004
    Beiträge:
    813
    Ort:
    5km nördlich Funkturm Braunschweig-Broitzem
    AW: Ton leiert bei Phoenix

    @Terrestrix: Kann hier in Braunschweig kein Leiern o.Ä. auf Phoenix beobachten – auch nicht mit Kopfhörer.

    Empfangsstörungen kann man für den von Dir beschriebenen Effekt getrost ausschließen! Bei digitalen Tonübertragungen kann es ja eigentlich nur die bekannten kutzen Zirper, oder aber auch ein komplettes Aussetzen geben – ein Leiern wäre ja eine Störung in der Abspielgeschwindigkeit, die bei DVB-T einfach nicht auftreten KANN.

    Störungen beim Abspielen der MAZ bei Phoenix wären natürlich denkbar, aber da frag' ich mich, wieso ich das hier in Braunschweig nicht habe – die werden ja nicht für die einzelnen Empfangsgebiete eigene Bänder laufen lassen...
     
  3. sderrick

    sderrick Board Ikone

    Registriert seit:
    23. April 2002
    Beiträge:
    4.120
    Ort:
    wobinich
    AW: Ton leiert bei Phoenix

    >ein Leiern wäre ja eine Störung in der Abspielgeschwindigkeit, die bei DVB-T einfach nicht auftreten KANN.

    ..das scheint mir etwas zu simpel ;) Was der grund im vorliegenden fall ist, kann ich natürlich auch nicht sagen, aber leiern kann schon mal vorkommen, wenn empfangsstörungen auftreten oder die receiversoft bugs hat. Ist aber kein dvb spezifischer fehler, sondern ist im mpeg stream zu suchen.

    Bild und ton sollen synchron laufen und abgespielt werden. Dazu dienen time stamps in den einzelnen streams. Wenn die sync ausser tritt gerät, kann es schon mal zum jaulen kommen. Meist aber nur kurz am anfang..
     
  4. StefanG

    StefanG Wasserfall

    Registriert seit:
    14. September 2004
    Beiträge:
    7.784
    AW: Ton leiert bei Phoenix

    Ja die Receiversoft/Harwdare hält Bild und Ton Synchron.

    Ich hatte mal eine DVD Player der damit Probleme bei bestimmten selbsgebrannten VCD hatte, da lief das Bild mal schneller mal langsamer.

    Ist ja so ein ähnlicher Effekt.
     
  5. gowy

    gowy Junior Member

    Registriert seit:
    1. November 2004
    Beiträge:
    24
    AW: Ton leiert bei Phoenix

    Ausgerechnet Phoenix !?
    ich habe schon länger den Verdacht dass unsere Politiker von Aliens ausgetauscht oder geklont wurden oder ähnliches.
    Dies wäre ein erster Beweis dafür.
     
  6. lhmcfield

    lhmcfield Senior Member

    Registriert seit:
    27. August 2004
    Beiträge:
    241
    Ort:
    Mülheim an der Ruhr - Ortsteil Saarn
    AW: Ton leiert bei Phoenix

    Das ist eine Beleidigung aller Aliens.
     
  7. tarzaaan

    tarzaaan Silber Member

    Registriert seit:
    17. April 2004
    Beiträge:
    813
    Ort:
    5km nördlich Funkturm Braunschweig-Broitzem
    AW: Ton leiert bei Phoenix

    Kann mir keinen vernünftigen Grund vorstellen, warum sich Aliens gerade unsere POLITIKER hätten entführen sollen...:cool:
     
  8. musikbox

    musikbox Neuling

    Registriert seit:
    3. Oktober 2004
    Beiträge:
    15
    AW: Ton leiert bei Phoenix

    Das Phänomen ist mir schon vor zwei Wochen bei der ARD aufgefallen. Die Lindenstrassen- und Tagesschau-Melodien leierten. Hat scheinbar was mit dem ARD-Bouquet zu tun. Besitze ebenfalls den Digipal 2! :rolleyes:
     
  9. Terrestrix

    Terrestrix Neuling

    Registriert seit:
    12. November 2004
    Beiträge:
    10
    AW: Ton leiert bei Phoenix

    Mmh, ich fürchte, nicht nur die Politiker. Illner und Tillgner (Wdh. ‚Berlin Mitte’) leiern genauso :eek:

    @musikbox: Empfängst du das ARD-Bouquet denn auch aus Dortmund? Ich meine, daß mir das Leiern auch mal im Ersten aufgefallen ist. Bei Phoenix scheint es aber weitaus häufiger aufzutreten, auch gerade bei Jingles.

    Naja, paßt ja irgendwie zur allgemeinen Bildqualität im ARD-Bouquet. Nur frage ich mich schon, warum diese etwa im ZDF-Bouquet (K35) um Längen besser ist (- wo bisher auch keinerlei Tonprobleme auftraten). Und: Tonstörungen wurden ja, ich glaube hier im Forum, auch im Zusammenhang mit AC-3 bei Sat 1 gemeldet, übrigens ein weiterer Effekt, den ich erst vor wenigen Tagen noch beobachten konnte.

    Wie auch immer, werde wohl erstmal verstärkt horchen, ob an anderen Standorten mit meinen und/oder anderen Geräten ebenfalls dieses Phoenix-Leiern auftritt.
     
  10. gowy

    gowy Junior Member

    Registriert seit:
    1. November 2004
    Beiträge:
    24
    AW: Ton leiert bei Phoenix

    Hast du schon mal verschiedene Kombinationen ausprobiert wie:
    Fernsehen leise und Box laut etc. ?
    Es kann gut sein dass du das eher leise Phoenix Programm mit der Box übersteuerst.
    Also den Fernseher mal lauter stellen.
     

Diese Seite empfehlen