1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ton hinkt dem Bild hinterher

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von jang, 10. Februar 2006.

  1. jang

    jang Neuling

    Registriert seit:
    10. Februar 2006
    Beiträge:
    2
    Anzeige
    Hallo,
    habe mir von Globo silver line (X) zugelegt mit Astra & Hotbird.
    Signalst. und Qualit. 88 bzhw. 94 %.
    Bild ok. Nur der Ton hinkt etwas nach, ist nicht synchrom.
    Wer kann mir helfen ? :eek:
     
  2. odd

    odd Senior Member

    Registriert seit:
    23. März 2005
    Beiträge:
    201
    AW: Ton hinkt dem Bild hinterher

    Receiver neustarten, und wenns nicht besser wird, receiver umtauschen/zurückgeben.
    Es liegt am receiver, ales andre kann man ausschliessen.
     
  3. jang

    jang Neuling

    Registriert seit:
    10. Februar 2006
    Beiträge:
    2
    AW: Ton hinkt dem Bild hinterher

    Vielen dank fuer den Tipp.
    Hatte es schon befuerchtet
     
  4. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Ton hinkt dem Bild hinterher

    Ist das mit dem Ton nur bei Dolby Digital?

    digiface
     
  5. Alexus1974

    Alexus1974 Neuling

    Registriert seit:
    30. Januar 2006
    Beiträge:
    14
    AW: Ton hinkt dem Bild hinterher

    Hallo,

    ich habe den gleichen Receiver und auch das gleiche Problem :wüt:
    Mir ist aufgefallen, dass das nicht beio allen Sendungen auftritt, sondern nur bei einigen. Ob es sich dabei um Dolby Digital handelt werde ich mal prüfen. Eine Nachfrage beim Hersteller blieb übrigens seit etwa 2 Wochen unbeantwortet.

    Gruß,

    Alex
     
  6. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Ton hinkt dem Bild hinterher

    Sollte es nur bei ARD, ZDF, Sat1, Pro7, BR-Alpha auftauchen, dann kann das am aktivierten Dolby-Digital liegen, sollte das der Fall sein, sollte es reichen Dolby-Digital ( DD / AC3 ) aus zuschalten.

    Nachteil, da dies nicht an den Sendern liegt, wäre es wahrscheinlich auch da, wenn man dann mal eine Sendung schauen möchte und den DD-Ton nutzen möchte, ausser es gäbe zwischenzeitlich ein Software-Update das genau diesen Fehler beheben würde, wenn nicht, dann müsste man damit leben.

    Oder, falls machbar, umtauschen.

    digiface
     
  7. Alexus1974

    Alexus1974 Neuling

    Registriert seit:
    30. Januar 2006
    Beiträge:
    14
    AW: Ton hinkt dem Bild hinterher

    So, gestern abend ist es ir der Versatz mal wieder extrem aufgefallen. Beim durchzappen habe ich gemerkt, dass beim Sender Nick der Ton mindestens eine Sekunde dem Bild hinterherlief, und das bei einer Signalqualität von 100 %. Bei den anderen Sendern ist es mir diesmal nicht aufgefallen, wobei das bei synchronisierten Filmen auch nicht so leicht ist.

    Gruß,

    Alex
     
  8. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Ton hinkt dem Bild hinterher

    Na, das hat mit der Empfangsqualität nichts zutuen, da Bild und Ton in einem Stream ist, den dann der Receiver zerlegen muss. Also Bild und Ton treffen vom Sender aus zusammen an, und dann ist der Receiver am Zuge, und da entsteht auch der Versatz.

    Bei Empfangsschwirigkeiten kommt dann kein Bild und kein Ton, oder Beides ist da, aber hier ist der Receiver dran Schuld, und mit DD hat das auch nichts zutun.

    digiface
     
  9. hansa77

    hansa77 Neuling

    Registriert seit:
    18. Februar 2006
    Beiträge:
    5
    AW: Ton hinkt dem Bild hinterher

    Hallo,

    ich habe mit meinem Globo dasselbe Problem. Mir ist jedoch aufgefallen, dass die Asynchronität nur auftritt wenn in den Systemeinstellungen "TV-Menü-AR" auf "4:3" - "AR-Konvertierung" auf "Zenrieren" und "TV-Typ" auf "PAL" gesetzt sind. Nach Zurücksetzen dieser Parameter auf Werkseinstellung, also "TV-Menü-AR" auf "Auto" - "AR-Konvertierung" auf "Vollbild" und "TV-Typ" auf "Auto" sowie erneutem Receiver-Start ist das Problem verschwunden.

    Den gleichen Effekt erhalte ich wenn der Receiver komplett über Fabrikeinstellung reinitialisiert wird.

    Ich habe noch ein weiteres Problem mit dieser Globo-"Schrott"-Box. Manchmal kommt es vor dass sich der Receiver wie von Geisterhand automatisch einschält und ab und zu schält sich dazu der Fernseher :eek: ebenfalls automatisch ein. Was ziemlich ärgerlich ist wenn man abends von der Arbeit nach Hause kommt.

    Kann dies einer bestätigen?

    Gruß,
    Marco
     
  10. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Ton hinkt dem Bild hinterher

    Da wird er wohl mit der Rechnerei nicht mehr nach kommen.

    Das war mal ein Problem mit einer Softwareversion bei der d-Box1. Ein- und ausschalten von Geisterhand, erst ein Softwareupdate brachte Abhilfe.

    Wenn sich der Fernseher dazu einschaltet, dann wird er wohl diese Funktion unterstützen, also wenn ein Schaltsignal anliegt ( vom z.B. Satreceiver ) dann einschalten, die Fernseher gibt es ( nicht viele aber einige ).

    Vielleicht kann man das im Menü auch abschalten, müsstest mal nachschauen.

    digiface
     

Diese Seite empfehlen