1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ton/Bildaussetzer bei HD

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von alfredossimo, 19. August 2012.

  1. alfredossimo

    alfredossimo Junior Member

    Registriert seit:
    7. Mai 2007
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Receiver: Denon AVR-2311 ,für Stereo: Cambridge Audio Azur 740A ,
    TV: LG OLED55B6D
    Sat Receiver: VU+ Ultimo 4K
    Blu-Ray Player: Cambridge Audio Azur 650 BD Ls.:2x Elac FS 267 ,2x Heco Mythos 300 Kirsche ,1x Elac CC 261 Center ,SW SVS SB 2000
    Anzeige
    Hallo
    Wir haben eine Satellitengemeinschaftsanlage für Astra Empfang für 24 Receiver..
    Die Schüssel ist etwa 1m bis 1.2 m groß.
    Die Anlage wurde 1996 mit Twin LNB aufgebaut.
    Es kommen also nur 2 Kabel vom Dach in den Keller und zwei zusätzliche Kabel zu verlegen ist schwierig
    Zu Analogzeiten war das ausreichend aber nach der Umrüstung auf Digital bzw seit wir HD schauen können haben wir auf den HD Sendern in unregelmäßigen Abständen Bild und Tonaussetzer.
    Der Techniker hat zwischenzeitlich das LNB getauscht und nachdem es immernoch nicht funktionierte hat er letzten Mittwoch einige Teile gewechselt.
    Neben dem LNB das getauscht wurde ist im Keller nun ein Destacker von Jaeger.
    Den Techniker werde ich morgen informieren dass das Problem weiter besteht.
    Was könnte die Ursache für die Aussetzer sein ?
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.490
    Zustimmungen:
    3.729
    Punkte für Erfolge:
    213
    AW: Ton/Bildaussetzer bei HD

    Kannst du bei euch verbaute Hardware genauer beschreiben? Typ/Bezeichnung
    Hat der Techniker 2 weitere Kabel von LNB zum Keller verlegt oder ist da bei LNB ein Stacker zu sehen?
     
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.151
    Zustimmungen:
    1.391
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Ton/Bildaussetzer bei HD

    Sind die Störungen auf allen HD Sender oder nur bei HD+ Sender? Wen vorhanden?
     
  4. alfredossimo

    alfredossimo Junior Member

    Registriert seit:
    7. Mai 2007
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Receiver: Denon AVR-2311 ,für Stereo: Cambridge Audio Azur 740A ,
    TV: LG OLED55B6D
    Sat Receiver: VU+ Ultimo 4K
    Blu-Ray Player: Cambridge Audio Azur 650 BD Ls.:2x Elac FS 267 ,2x Heco Mythos 300 Kirsche ,1x Elac CC 261 Center ,SW SVS SB 2000
    AW: Ton/Bildaussetzer bei HD

    Also die Umstellung auf Digital war 2006 und ich habe die Rechnung hier:
    Breitband Speisesystem Kathrein UAS 478
    Sat ZF Verstärker Kathrein VWS 220
    Universal Umsetzer Kathrein UWS 78
    Überspannungsschutz AXing SZU 6-02
    Leistungsverstärker Axing SVS 4
    Sat Verteiler Axing SVE 2-01
    Verteilermatrix 5 Eingänge 12 Ausgänge Axing SPU 512
    Im Keller hab ich heute noch ein Axing SWE 02-01 und diesen Destacker gesehen.
    Es wurden keine zusätzlichen Kabel verlegt.
    Im Haus hat nur einer HD+ und dort sind die Aussetzer auch.
    Ich hatte sie schon mit Premiere HD war mir aber nicht sicher ob es am Receiver lag da andere die auch hazttem mit dem Receiver (Eycos S80.12)
    Was ausser einem anderen Lnb und wahrscheinlich einem Stacker oben geändert worden ist weiss ich nicht.
     
    Zuletzt bearbeitet: 19. August 2012
  5. alfredossimo

    alfredossimo Junior Member

    Registriert seit:
    7. Mai 2007
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Receiver: Denon AVR-2311 ,für Stereo: Cambridge Audio Azur 740A ,
    TV: LG OLED55B6D
    Sat Receiver: VU+ Ultimo 4K
    Blu-Ray Player: Cambridge Audio Azur 650 BD Ls.:2x Elac FS 267 ,2x Heco Mythos 300 Kirsche ,1x Elac CC 261 Center ,SW SVS SB 2000
    AW: Ton/Bildaussetzer bei HD

    Heute war der Techniker nochmal da und hat im Keller die Verteiler gewechselt.
    Ausser dem Destacker ist jetzt nur noch ein Axis SWE 20-01 und neu ein
    Teledis TS 5-32T.
    Jetzt muss sich zeigen ob das Problem beseitigt ist.
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.151
    Zustimmungen:
    1.391
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Ton/Bildaussetzer bei HD

    Ich lach mich ja tot, wen nur irgendwo ein Kabel lose ist.
     
  7. alfredossimo

    alfredossimo Junior Member

    Registriert seit:
    7. Mai 2007
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Receiver: Denon AVR-2311 ,für Stereo: Cambridge Audio Azur 740A ,
    TV: LG OLED55B6D
    Sat Receiver: VU+ Ultimo 4K
    Blu-Ray Player: Cambridge Audio Azur 650 BD Ls.:2x Elac FS 267 ,2x Heco Mythos 300 Kirsche ,1x Elac CC 261 Center ,SW SVS SB 2000
    AW: Ton/Bildaussetzer bei HD

    Das denke ich nicht.
    Ich war schon mehrfach mit dabei als der Techniker da war.
    Und ich war auch schon vorher mal allein auf dem Dach.
     
  8. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.151
    Zustimmungen:
    1.391
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Ton/Bildaussetzer bei HD

    Und läuft es jetzt??
     
  9. alfredossimo

    alfredossimo Junior Member

    Registriert seit:
    7. Mai 2007
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Receiver: Denon AVR-2311 ,für Stereo: Cambridge Audio Azur 740A ,
    TV: LG OLED55B6D
    Sat Receiver: VU+ Ultimo 4K
    Blu-Ray Player: Cambridge Audio Azur 650 BD Ls.:2x Elac FS 267 ,2x Heco Mythos 300 Kirsche ,1x Elac CC 261 Center ,SW SVS SB 2000
    AW: Ton/Bildaussetzer bei HD

    Also bis jetzt hat sich noch keiner wieder beschwert und ich habe bis jetzt auch noch keine Aussetzer wieder gehabt.
    Also lag es wohl am Verteiler.
    Der neue Verteiler hat den Vorteil das noch Aschlüsse frei sind und man durch Stacker Destacker einen zusätzlichen Anschluss realisieren könnte.
    Im moment habe ich für den Twin Receiver das zweite Kabel aus dem Schlafzimmer durch die Wand geholt.
     

Diese Seite empfehlen