1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Timer-Problem

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Micoud_le_Chef, 19. Juli 2006.

  1. Micoud_le_Chef

    Micoud_le_Chef Neuling

    Registriert seit:
    17. Juli 2006
    Beiträge:
    2
    Anzeige
    Ich habe dieses komische Problem:

    Mein Toshiba DVD-Recorder nimmt Timer-Sendungen vom Galaxis Easy World(Sat) nur auf wenn der AV-Eingang beim DVD-Recorder auf VIDEO steht.
    Wenn er auf RGB steht dann nimmt er nur Ton auf und kein Bild.Der Galaxis ist in den Optionen auf RGB eingestellt.

    Man sieht aber Bild und Ton wenn alles auf RGB eingestellt ist wenn der DVD-Recorder AUS ist!!!
    Echt komisch!:eek:

    Sobald ich DVD-Recorder einschalte ist das Bild weg.Erst wenn ich im DVD-Recorder den AV auf VIDEO umstelle ist das Bild wieder da.:eek:

    Hatte dieses Problem auch schon mit einer anderen DVD-Recorder-Marke.Liegt also nicht am DVD-Recorder.

    Sendet der Galaxis Timer-Programme nicht im RGB-Modus?
    Wenn ich auf Option "Video" aufnehme ist das Bild einen Tick schlechter.

    Nochmal zur Klarstellung:
    Das Problem gibts NUR während Timer-Sendungen.
    Wenn ich ohne Timer gucke dann wird das RGB Signal ohne Probleme durch den DVD-Recorder durchgeschleift.
    Kann auch ganz normal Sendungen mit DVD-Recorder aufnehmen OHNE Timer (alles auf RGB eingestellt).
     
    Zuletzt bearbeitet: 19. Juli 2006

Diese Seite empfehlen