1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Thomson 50WP03P & FEB94E

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von kaibor, 5. Januar 2012.

  1. kaibor

    kaibor Neuling

    Registriert seit:
    5. Januar 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Erstmal hallo an alle.
    Ich habe den o.g. Thomson Plasma und der macht nun folgendes Problem. Das Gerät hatte schon längere Zeit Probleme mit dem Einschalten man muß immer mehrfach drücken bis er an ging. Jetzt macht er garnichts mehr. Der externe Tuner FEB94E gibt nur noch Blinksignale von sich und das Display schaltet kurz ein und geht nach ein paar Sekunden ohne ein Bild zu zeigen wieder aus. Wer kennt diesen Fehler habe mittlerweile herausgefunden, das die Box recht häufig den Geist aufgibt. Da das Gerät schon recht alt ist habe ich keinen Bock noch groß Geld in die Kiste zu stecken. Wo mag der Fehler liegen :Netzteil ? Kann ich zum testen an das Display ein anderes externes Gerät mit DVI Ausgang z.B. Sat Receiver direkt anschließen um zu sehen ob das Display nicht auch einen mitbekommen hat ? Bin dankbar für jede Hilfe den auch wenn das Gerät eine alte Gurke ist, das Bild war immer top und die Größe genial. Würde ihn ungerne schrotten :) Noch ne Frage. Da der FEB94 schwer oder garnicht zu besorgen ist könnte man einen externen Tuner einer anderen Marke anschließen ?
     

Diese Seite empfehlen