1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tevion (ALDI) SAT DFA203 Video Ton Problem...

Dieses Thema im Forum "andere Receiver" wurde erstellt von ivener, 9. Oktober 2003.

  1. ivener

    ivener Neuling

    Registriert seit:
    9. Oktober 2003
    Beiträge:
    2
    Ort:
    Suro
    Anzeige
    Hallo,

    folgendes Problem beim Betrieb des Dig. Sat-Receivers mit einem Videorecorder. Aufnahme einer Sendung über SAT Anlage mit Timer
    klappt prima...beim Abspielen der Aufnahme vom Video ist jedoch der Ton viel zu leise und kann weder über TV noch Sat Anlage lauter gestellt werden. Bild ist klasse.
    Kennt jemand dieses Phänomen???
    und liegt es dabei am Videogerät oder am Scartkabel???
    Frühere Kabelaufnahmen laufen super über den Durchschleifbetrieb über Sat-Anlage zu TV.
    Was bedeutet in diesem Zusammenhang "vollbeschaltetes Scartkabel" ?
    im Lieferumfang war ja nur ein Scartkabel dabei, für Anschluss an TV.

    Meineserachtens liegt das Problem irgendwo bei der VideoOUT Scartbuchse vom SAT Receiver...Gerät defekt???
    Bei wem ist es genauso...
    Danke für Eure Hilfe

    ----------------------------------------------
    SERVICE von Fa. Siemssen ist miserabel...
    neues Firmwareupdate - wann?
     

Diese Seite empfehlen