1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

TerraTec Home Cinema: Kampf mit dem Fenster

Dieses Thema im Forum "Terratec" wurde erstellt von cpta, 10. November 2007.

  1. cpta

    cpta Neuling

    Registriert seit:
    10. November 2007
    Beiträge:
    2
    Anzeige
    hallo,

    ich besitze seit 1 woche die tv karte TerraTec HT PCI, mit der karte sowie mit der mitgelieferten software bin ich eigentlich sehr zufrieden. was mich aber sehr sehr aufregt ist folgendes problem:

    ich möchte meine terratec cinema software ausschließlich mit der fernbedienung nutzen, wie bekomme ich dieses nervende fenster geschlossen:

    http://img134.imageshack.us/img134/5172/unbenannt1nj7.jpg

    leider taucht dieses menü dauernd auf und lässt sich per fernbedienung irgendwie nicht schließen. bin langsam schwer genervt davon.. wäre über eine lösung sehr dankbar :(
     
  2. [Thomas]

    [Thomas] Platin Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    2.980
    Ort:
    Nettetal
    AW: TerraTec Home Cinema: Kampf mit dem Fenster

    Wenn du das TerraTec Home Cinema mit dem Parameter -fullscreen startest, sollte das Control Fenster eigentlich im Hintergrund bleiben.
     
  3. cpta

    cpta Neuling

    Registriert seit:
    10. November 2007
    Beiträge:
    2
    AW: TerraTec Home Cinema: Kampf mit dem Fenster

    richtig, wenn ich starte ist das fenster erstmal weg. kommt aber wenn ich z.B senderumschalte oder andere aktionen mache
     
  4. [Thomas]

    [Thomas] Platin Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    2.980
    Ort:
    Nettetal
    AW: TerraTec Home Cinema: Kampf mit dem Fenster

    Also ich kann das Problem nur reproduzieren, wenn die Option "Immer im Vordergrund" eingeschaltet ist. Schaltet man diese Option über das Kontextmenü ab, funktioniert es wie gewünscht.
     
    Zuletzt bearbeitet: 13. November 2007

Diese Seite empfehlen