1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Terratec Cynergie 1200-T Startprobleme

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von steil, 21. Februar 2005.

  1. steil

    steil Neuling

    Registriert seit:
    21. Februar 2005
    Beiträge:
    5
    Anzeige
    Hallo alle zusammen.
    Ich habe mir die obengenannte TV-Karte geholt und habe nun so meine Schwierigkeiten alles zum laufen zu kriegen. Aber hier erstmal mein Problem.
    Wenn Ich die Karte und die dazugehörige Software und Treiber Installiert habe, kann Ich alles was Ich mit der Karte machen möchte auch tun. Das heisst Kanalsuche ,Einstellungen, Aufnahmen über Timer und alle anderen Dinge die man so noch machen kann. Erst wenn Ich den Computer heruntergefahren habe und dann neustarte kommt es zu dem Problem das Windows das hochfahren mit einem Bluescreen beendet.
    Die Fehlermeldung die dann erscheint lautet etwa so: Windows hat einen Fehler festgestellt und hat den Computer heruntergefahren. Bitte überprüfen Sie ob es ein Bios-Update oder neue Treiber für die Videokarte gibt. Dann folgt noch eine Reihe von Zahlen die Ich hier mal reinstelle.

    Technische Information:

    Stop: 0x0000007E(0xc00000050xF8ACC5FL,0xF8ACC2F8 )

    DVBLLC. Sys-Adresse F87689EO base at F8765000 Datestamp 4020b529


    Diese Datei DVBLLC.sys ist eine Treiberdatei aus dem Verzeichnis Terratec 1200 Driver, und wird beim Installieren der Treiber Software in das Verzeichnis Windows/System32/Driver Kopiert.

    Anscheinend macht diese Datei Windows beim hochfahren schwierigkeiten und führt zu dieser Fehlermeldung und dem Bluescreen.
    Jetzt meine Frage. Hat jemand mit dieser Karte auch so ein Problem gehabt und wenn ja gibt es eine Lösung?
    Die Karte belegt einen PCI-Slot der kein IRQ Sharing hat und funktioniert ja so auch einwandfrei.
    Auch wenn Ich den Computer in den Ruhezustand herunterfahre gibt es beim Neustart keine Probleme.

    Hier noch meine Computerconfiguration.

    AMD 2500 Barton
    Geforce 5900
    Terratec Pci128 Soundkarte
    Fritz DSL Karte
    Hama IDE Controoler
    Hauppauge PVR250 wieder eingebaut für die Terratec und diese Karte funktioniert ohne Probleme.
    512MB Speicher
    4 Festplatten
    DVD Brenner

    So jetzt brauche Ich nur noch jemand der Mir einen guten Tip oder gar die Lösung gibt.

    mfg. steil
     
  2. [Thomas]

    [Thomas] Platin Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    2.980
    Ort:
    Nettetal
    AW: Terratec Cynergie 1200-T Startprobleme

    Steck die Karte einfach mal in einen anderen PCI-Slot. Das sollte das Problem beheben.
     
  3. steil

    steil Neuling

    Registriert seit:
    21. Februar 2005
    Beiträge:
    5
    AW: Terratec Cynergie 1200-T Startprobleme

    Hallo Thomas.

    Erst mal Danke für deine Antwort. Habe alle Karten bis auf die Grafikkarte ausgebaut und dann als erste Karte in den 2ten PCI Slot die Cynergie 1200 t eingebaut. Alles klar, Karte funktioniert. Dann Karte für Karte eingebaut und wer war der Übeltäter? Meine Soundkarte erzeugte den Bluescreen mit der bekannten Fehlermeldung. Jetzt kommts. Die Soundkarte ist die Terratec PCI 128. Der Fehler kommt, egal in welchen Slot Ich die TV oder Soundkarte stecke. Gibt es da eine Lösung oder muss Ich mir auch noch eine neue Soundkarte ( nicht von Terratec )
    kaufen?
    Auslöser scheint ja die Datei DVBLLC.sys zu sein.
    Nochmal Danke für deine Antwort, vielleicht weisst Du ja auch dafür eine Lösung.

    mfg. steil
     
  4. [Thomas]

    [Thomas] Platin Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    2.980
    Ort:
    Nettetal
    AW: Terratec Cynergie 1200-T Startprobleme

    Hast du den aktuellsten Treiber für die 128i PCI installiert?
     
  5. steil

    steil Neuling

    Registriert seit:
    21. Februar 2005
    Beiträge:
    5
    AW: Terratec Cynergie 1200-T Startprobleme

    Hallo Thomas


    Habe den neusten Treiber Installiert gehabt.
    Werde mir wohl eine andere Soundkarte holen. Trotzdem Danke.

    mfg. steil
     
  6. [Thomas]

    [Thomas] Platin Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    2.980
    Ort:
    Nettetal
    AW: Terratec Cynergie 1200-T Startprobleme

    Könnte es denn vielleicht an einem Konflikt der 128i PCI mit dem Onboard-Sound liegen. Den vielleicht im BIOS mal abschalten.
     
  7. steil

    steil Neuling

    Registriert seit:
    21. Februar 2005
    Beiträge:
    5
    AW: Terratec Cynergie 1200-T Startprobleme

    Hallo Thomas

    Onboard Sound hatte Ich im Bios Deaktiviert. Auch die Treiber für Onboard Sound hatte Ich deinstalliert. Habe mir heute eine von Creativ
    für 25€ geholt. Funktioniert jetzt alles prima. Das einzige was Ich sehr vermisse, ist eine Fernbedienung. Ist da vielleicht an eine Fernbedienung gedacht, die man als Zubehör kaufen kann?
    Trotzdem nochmal Danke für deine Hilfe.
    mfg. steil
     
  8. steil

    steil Neuling

    Registriert seit:
    21. Februar 2005
    Beiträge:
    5
    AW: Terratec Cynergie 1200-T Startprobleme

    Hallo Thomas.

    Eine Frage habe Ich aber noch. Im Progammfenster kann man unter dem Reiter "Einstellungen" einige Änderungen vornehmen. Man kann zum Beispiel den Speicherort für die Aufnahmen und noch einige andere Dinge einstellen. Unter " Codec " Kann man unter anderem auch die Helligkeit den Kontrast oder die Farbe für das TV-Bild einstellen. Nur wenn Ich das letztere mache, kann Ich die Einstellungen weder Speichern, noch sehe Ich irgendeinen Effekt am Bildschirm. Mache Ich was falsch oder geht das überhaupt nicht .
    Hoffe Du kannst mir eine Antwort geben.
    mfg. steil
     

Diese Seite empfehlen