1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Terratec Cinegy 1400 - Vista - Fernebienung Problem

Dieses Thema im Forum "Terratec" wurde erstellt von inconspiracy, 13. Dezember 2006.

  1. inconspiracy

    inconspiracy Neuling

    Registriert seit:
    13. Dezember 2006
    Beiträge:
    1
    Anzeige
    hi,

    habe ein riesen problem :eek: :
    TV-Karte und Fernbedienung funktionieren anfangs (bis ca 2 min nach neustart von Windows) perfekt, danach geht nur noch tv ,aber es lässt sich nichts mehr mit der fernbedienung schalten.
    Habe schon einiges probiert, komm aber auf keine lösung...
    vieleicht kann mir hier jemand helfen?

    (zu meinem system, hab Windows Vista Buissnes 6,0 - Build 6000, also keine Beta mehr)

    gruß markus
     
  2. TheLaw

    TheLaw Neuling

    Registriert seit:
    28. Januar 2007
    Beiträge:
    1
    AW: Terratec Cinegy 1400 - Vista - Fernebienung Problem

    Hallo,

    habe eine Cinergy 250 PCI und bei mir Funktioniert die Fernbedienung mit Vista Business RTM auch nicht.

    Gruß,
    Mario
     
  3. discotiz3r

    discotiz3r Neuling

    Registriert seit:
    11. April 2007
    Beiträge:
    1
    AW: Terratec Cinegy 1400 - Vista - Fernebienung Problem

    Gibts schon Lösungen?

    Liegts am Treiber?
     

Diese Seite empfehlen