1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Telsky T 200+: Antennenproblem

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von ebmeliay, 9. Dezember 2009.

  1. ebmeliay

    ebmeliay Neuling

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo habe mir einen Telsky T 200 + gekauft. Nach dem Anschluss an die Hausantenne erscheint auf dem Bildschild in der Mitte immer ein graues Kästchen mit "Antenne Kurze!". Einzelnen Programme sind aufrufbar, also habe ich Antennenempfang. Beim Anschluss an die Zimmerantenne tritt das Kästchen nicht auf (Aber der Empfang ist nicht ganz so gut). Weiß jemand, was ich tun kann?
     
  2. Reinhold Heeg

    Reinhold Heeg Talk-König

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    5.939
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Telsky T 200+: Antennenproblem

    Hallo und willkommen im Forum, ebmeliay
    "Antenne Kurze!" könnte "Antennenkurzschluss" bedeuten. Das passiert, wenn die Isolierung, also das Geflecht oder die Folie, Berührung mit dem Innenleiter hat. Sowas passiert bei unsachgemäßer Anbringung des Steckers oder des Kabels in der Antennendose. Überprüf mal, ob das so ist.
    Gruß
    Reinhold
     
  3. ebmeliay

    ebmeliay Neuling

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Telsky T 200+: Antennenproblem

    Danke für die schnelle Antwort. Ich werde schauen, ob ich was erkennen kann
     
  4. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Telsky T 200+: Antennenproblem

    Das könnte daher rühren, dass du noch die + 5V Versorgungsspannung für Aktivantennen eingeschaltet hast.
    Für den Betrieb an einer normalen Hausantenne muß diese ausgeschaltet sein. Nur wenn eine aktive Antenne vorliegt, darf dies eingeschaltet sein!
     
  5. ebmeliay

    ebmeliay Neuling

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Telsky T 200+: Antennenproblem

    ich habe die Antennenspeisung ausgeschaltet und das Kästchen ist weg. vielen vielen Dank.
     

Diese Seite empfehlen