1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Telefunken L43U300Q4CW Probleme nach Update

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von mbvipern, 18. Februar 2019.

  1. mbvipern

    mbvipern Neuling

    Registriert seit:
    18. Februar 2019
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Wir haben ein großen Problem mit unserem Fernseher. Wir hatten SkyQ neu bekommen. Damit fingen die Probleme an, das das Bild immer Aussetzer hatte.

    Die Firma Telefunken hatten uns dann eine Update-Dateien zur Verfügung gestellt und sollte dies nach folgender Anleitung installieren:

    - TV ausschalten und vom Stromnetz trennen
    - Schließen sie den Stick an USB-1 an
    - Halten Sie die OK Taste auf der Fernbedienung gedrückt und schließen Sie gleichzeitig das Gerät am Stromnetz wieder an.
    - Hinweis: Halten Sie die OK Taste solange gedrückt bis die Standby LED anfängt zu blinken (schnell)
    -Wenn die Standby LED schnell blinkt lassen Sie die OK Taste auf der Fernbedienung los.
    -Das Softwareupdate startet automatisch.- Das Softwareupdate ist zu Ende wenn die Standby LED aufhört zu blinken

    3 Stunden lang passierte nichts! Jetzt haben wir das Problem, das der Fernseher gar nicht mehr läuft und wenn man den Fernseher einschaltet blinkt es immer noch.

    Kann man noch irgend etwas tun? Hatte dieses schonmal jemand? Gibt es einen Trick oder Datei?

    Schonmal vielen Dank im voraus für die Hilfe.
     
  2. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    119.384
    Zustimmungen:
    7.421
    Punkte für Erfolge:
    273
    Technisches Equipment:
    Coolstream Zee², HD1
    Das war dann offensichtlich die falsche updatedatei.
    Ich glaube aber kaum das ein Update irgendetwas an Bildproblemen wie Aussetzer hätte ändern können.
     

Diese Seite empfehlen