1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisches TV Problem

Dieses Thema im Forum "Small Talk" wurde erstellt von Tuvok, 28. Juni 2004.

  1. Tuvok

    Tuvok Silber Member

    Registriert seit:
    25. Februar 2001
    Beiträge:
    644
    Anzeige
    Sony - KV-32FX65E - Triniton Colour Television steht drauf
    im Februar 2001 gekauft
    immer gegangen
    DVD Rekorder ist angeschlossen
    Videorekorder
    D Box 2 von Phillips
    Der Stromstecker ist immer am Geräteschutz Überspannungsfilter angeschlossen

    Ich schalte den TV ein, ganz normal schau ich TV
    Auf einmal ist das Bild weg
    Ich schalte noch einmal ein, der Ton kommt kurz, rechts unten das rote Licht beim Einschalten blinkt, der TV startet hoch, und Ton ist weg, das Bild sowieso.
    ich versuche das ganze noch einmal, gebe den Stecker woanders in eine andere Steckdose rein, wieder das gleiche Problem.

    Ton ist weg, Bild kommt nicht
    Das rote Licht rechts unten beim Einschalten blinkt, 4 x hintereinander im 0,5 Sekunden Takt.

    Ich schalte am Geräte den Ein und Aus Knopf ein, nichts geht wie vorher
    Die ganze Zeit habe ich damit Problemlos TV gesehen

    Der Platz wo das TV Gerät steht ist vielleicht ein bißchen Staubgefährdet
    aber sonst ist da kein Problem

    Wer kennt sich mit sowas aus?
     
  2. Reinhold Heeg

    Reinhold Heeg Talk-König

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    5.939
    Ort:
    Meerholz
    AW: Technisches TV Problem

    Riecht schwer nach kaputtem Netzteil, hatte ich neulich auch bei meinem knapp 4 Jahre alten LOEWE XELOS 16:9. Tja, da bleibt nix Anderes übrig, als die Kiste zum Fachmann zu schleppen und es reparieren zu lassen, Tuvok.
    Gruß, Reinhold \V/
     
  3. Commander Keen

    Commander Keen Gold Member

    Registriert seit:
    31. Mai 2001
    Beiträge:
    1.695
    Ort:
    Bayern
    AW: Technisches TV Problem

    Kalte Lötstelle...
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Technisches TV Problem

    Die sollte aber 13x blinken.
     
  5. Commander Keen

    Commander Keen Gold Member

    Registriert seit:
    31. Mai 2001
    Beiträge:
    1.695
    Ort:
    Bayern
    AW: Technisches TV Problem

    @Tuvok:
    Da ich denke, dass du technisch ein absoluter DAU bist (wie auf jedem Gebiet), wäre es für dich lebensgefährlich, wenn du die Lötstellen selbst nachbessern würdest!
    Also Tuvok, ab in die Werkstatt damit!
     
  6. JKOS

    JKOS Senior Member

    Registriert seit:
    10. August 2003
    Beiträge:
    223
    Ort:
    Berlin
    AW: Technisches TV Problem

    Das komische an technischen Geräten ist, dass sie bis zum Defekt meist einwandfrei funktionieren.


    Das ist mir unerklärlich!:rolleyes:
     
  7. Tuvok

    Tuvok Silber Member

    Registriert seit:
    25. Februar 2001
    Beiträge:
    644
    AW: Technisches TV Problem

    ach ja
    die Endstufe meine Hochspannungstransformators der die 220 Volt in 30.000 Volt umwandelt ist kaputt.

    passiert angeblich bei den Großbildern alle paar Jahre oft, da die nicht so robust wie früher sind.
     
  8. Commander Keen

    Commander Keen Gold Member

    Registriert seit:
    31. Mai 2001
    Beiträge:
    1.695
    Ort:
    Bayern
    AW: Technisches TV Problem

    Du fragst heute 7Uhr irgendwas, und jetzt weisst du was hin ist?
     
  9. JKOS

    JKOS Senior Member

    Registriert seit:
    10. August 2003
    Beiträge:
    223
    Ort:
    Berlin
    AW: Technisches TV Problem

    Ha ha,

    Wann geht heute schon mal ein Fernseher kaputt? Die ersten SW und auch die ersten Farbgeräte standen alle 3 - 6 Monate auf dem Reparaturtisch. Die Röhrenendstufen im Hochspannungsteil waren die beste Einnahmequelle beim Service....
     
  10. JKOS

    JKOS Senior Member

    Registriert seit:
    10. August 2003
    Beiträge:
    223
    Ort:
    Berlin
    AW: Technisches TV Problem

    jo ey,

    hier gibt´s schon komische Leute.
     

Diese Seite empfehlen