1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisat HD S2 - Problem mit Teletext auf HD Sender

Dieses Thema im Forum "TechniSat" wurde erstellt von Taveuni, 17. Juni 2010.

  1. Taveuni

    Taveuni Gold Member

    Registriert seit:
    2. November 2001
    Beiträge:
    1.154
    Zustimmungen:
    50
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Technisat DigiCorder Isio S
    Pioneer PDP 508 XD
    Anzeige
    Hallo zusammen,

    ich hab in letzter Zeit immer öfter Probleme mit dem Teletext.
    Wenn ich auf die Text-Taste schalte, erscheint bei mir nur die bunte Leiste im unteren Bereich (grün, blau, rot, gelb) und ein dünner schwarzer Rahmen über den gesamten Bldschirm = die Grösse des eigentlichen Textfensters.

    Dieser Fehler tritt aber nur bei HD Sendern auf. Sowohl ORF, als auch ARD, ZDF, und die SKY HD Sender. Der Text auf SD Sender funktioniert problemlos.
    Manchmal hilft es, wenn ich ihn ein und ausschalte (Standby) doch das ist nicht immer der Fall - nur das ziehen des Netzsteckers bringt da Abhilfe.

    Weiss jemand, was das sein könnte?
     

Diese Seite empfehlen