1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisat DIGIT D "verliert sender"

Dieses Thema im Forum "TechniSat" wurde erstellt von deaconfrost2k, 11. September 2010.

  1. deaconfrost2k

    deaconfrost2k Neuling

    Registriert seit:
    11. September 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Seit ca 5 tagen haut irgendwas mit dem Receiver nicht mehr hin.

    Es fing an das früh plötzlich nur noch ein punkt auf dem display zu sehen war und nicht mehr die Uhrzeit, beim anschalten war dann ein Kanal "Cep SMS" auf sender 1 und die meldung "Satelit nicht Konfiguriert"
    In diesem zusand dauert die interne menüführung auch ewig (teilweise 30 min "BITTE WARTEN..." der Satelit Astra ist aber laut diagnose voll da.
    System Updates sind auf dem aktuellsten stand.
    Danach habe ich jetzt schon 2 mal die komplette senderliste gelöscht und neu suchen lassen (dauert ca 3 stunden 1x) -> dann sind auch für eine gewisse zeit wieder die normalen sender und die uhr da - bis dann aufeinmal wieder nur der punkt auf dem display ist, und der "Cep SMS" sender auf platz 1.
    Automatische suche hab ich beim 2ten mal danach auch schon deaktiviert, weil ich dachte er zieht sich dann nachts irgend eine falsche liste, hat aber nix gebracht.

    Kennt jemand dieses Problem, bzw ist es zu beheben? Oder kann der Receiver "in den Schrott"?

    Vielen dank schon mal im vorraus für Antworten
     
  2. Küppner

    Küppner Junior Member

    Registriert seit:
    14. Januar 2010
    Beiträge:
    149
    Zustimmungen:
    8
    Punkte für Erfolge:
    28
    Technisches Equipment:
    2016 4K-Panasonic 49DXW604, HD8+, HD+, unicam evo mit sky komplett.
    AW: Technisat DIGIT D "verliert sender"

    Wenn ein Reset auch nicht mehr hilft, "in den Schrott", die Teile bekommt man ja mittlerweile für'n schmalen Taler. Bei meinen MF4-S war es ähnlich, allerdings ohne den CEP Sender oder die Satellit Konfiguration, aber mit dem Punkt im Display. Es waren die Elkos vor dem Netzteil die hochgegangen waren. Habe diese ersetzt und nun funkt. er wieder fast 1A. (nach stromlos ist die EPG Liste leer, aber damit kann ich leben)
    MfG.
     
  3. deaconfrost2k

    deaconfrost2k Neuling

    Registriert seit:
    11. September 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Technisat DIGIT D "verliert sender"

    mit reset meinst du die funktion "auf werkseinstellungen zurücksetzten"? das hab ich auch schon gemacht - hat aber nix gebracht.
    naja rumlöten drin will ich eigentlich nicht falls irgendwelche bauteile futsch sind, da hol ich lieber gleich nen neuen ;)
     

Diese Seite empfehlen