1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisat Digicorder HD S2 nur Ton-kein Bild

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von hasenjäger, 10. Januar 2010.

  1. hasenjäger

    hasenjäger Neuling

    Registriert seit:
    10. Januar 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    seit etwa zwei Jahren haben wir einen Technisat Digicorder HD S2 im Einsatz. Bis auf die Laufgeräusche sind wir mit dem Gerät auch TOP zufrieden.
    Seit einiger Zeit können wir von 3sat und MTV Germany nur noch den Ton und kein Bild mehr empfangen. Bei der Sendersuche werden diese zwei Sender auch in der Radioliste aufgeführt und nicht als Fernsehsender erkannt. Bis vor einigen Tagen hat noch alles wunderbar funktioniert.

    Ist dieses Problem bekannt?
    Kann uns jemand helfen?

    Herzliche Grüße
    Hasenjäger
     
  2. TechniKre

    TechniKre Junior Member

    Registriert seit:
    9. April 2004
    Beiträge:
    72
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Technisat HD-Vision 32
    Technisat HD-S2 plus
    BOSE Lifestyle |||
    AW: Technisat Digicorder HD S2 nur Ton-kein Bild

    Hallo,

    ich glaube du bist im falschen Forum :winken:

    lösche einfach die zwei Sender nochmals aus der Gesamtliste und lass sie nochmals suchen. Wahrscheinlich wurde die Video-PID nicht gefunden und deshalb als KEIN-TV Sender erkannt. Deshalb auch Ablage in der Radioliste.

    Am besten du schaust bei KingofSat oder Lyngsat wegen der Frequenzen nach.

    Gruß
     

Diese Seite empfehlen