1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technibox S1 CryptoWorks Modul Problem!

Dieses Thema im Forum "TechniSat" wurde erstellt von _Christoph_, 20. Juni 2014.

  1. _Christoph_

    _Christoph_ Junior Member

    Registriert seit:
    11. Mai 2014
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Besitze einen Technisat Technibox S1 Receiver mit der aktuellsten FW 2.46.0.3-1938j.

    Habe eine ORF HD Irdeto Karte im CI+ Slot stecken.
    CI Modul ist von CryptoWorks V3.01.003.
    Läuft auch alles ohne Probleme aber sporadisch gibt es Probleme mit der Initialisierung wo dieser Text nach aufschalten nicht mehr verschwindet es kommt nach längeren erfolglosen warten auch irgend so ein Text dazu mit Verschlüsselung bla bla bla also das diese Programme eben gesperrt sind.

    Ist der S1 ein zertifizierter Cryptoworks Receiver?

    Ich muss die Karte mit dem CI Modul dann wieder raus und reinschieben dann klappt die Intialisierung wieder.

    Ist ein sporadischer Fehler.

    Habe gelesen das ein Update des CI Moduls nötig sei nur benötige ich bitte eure Hilfe dazu.



    LG! Christoph
     
    Zuletzt bearbeitet: 20. Juni 2014
  2. _Christoph_

    _Christoph_ Junior Member

    Registriert seit:
    11. Mai 2014
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Technibox S1 CryptoWorks Modul Problem!

    Hat den keiner eine Ahnung??:(
     

Diese Seite empfehlen