1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tandberg Alteia Problem

Dieses Thema im Forum "andere Receiver" wurde erstellt von Levrone, 17. März 2009.

  1. Levrone

    Levrone Junior Member

    Registriert seit:
    2. November 2006
    Beiträge:
    42
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Hallo!

    Habe einen Tandberg Alteia über ebay erstanden.
    Ich bekomme Ton und Video-Lock-Signal:
    Meldungen am Receiverdisplay: "Audio OK" "Video OK" "Temperature OK" LNB OK" "Signal OK" etc.

    Nur Bild kommt keines :confused:
    Meldungen am Receiverdisplay: "SYNC FAIL" "ASYNC FAIL"

    Kennt sich jemand mit so einem Gerät aus? Weiß jemand eine Lösung?

    Schöne Grüße!
    Levrone.
     
  2. Levrone

    Levrone Junior Member

    Registriert seit:
    2. November 2006
    Beiträge:
    42
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Tandberg Alteia Problem

    Hat niemand Erfahrung mit so einem Gerät?
     
  3. JaVusÖ

    JaVusÖ Gold Member

    Registriert seit:
    16. September 2004
    Beiträge:
    1.102
    Zustimmungen:
    5
    Punkte für Erfolge:
    48

Diese Seite empfehlen