1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

T-Home X 300T - Bildstörung

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von knobling, 7. April 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. knobling

    knobling Neuling

    Registriert seit:
    3. April 2007
    Beiträge:
    5
    Anzeige
    Hallo, weiß nicht, ob ich ueberhaupt im richtigen Forum bin. Habe das 6-er Paket Premiere via T-Com laufen und Bildstörungen mit dem Receiver, der wie mein alter Humax (den ich nicht mehr angeschlossen habe) über RGB am Röhrenfernseher hängt.
    Am oberen Rand des Bildes sind bei fast jedem Sender direkt unter den schwarzen Balken weisse "Fransen" über den halben Bildschirm zu sehen. Sieht ungefähr so aus, als würde man vor dem schwarzen Hintergrund eine mit Bindestrichen gekennzeichnete Markierung Zum Ausschneiden haben.
     
  2. d-talk

    d-talk Gold Member

    Registriert seit:
    27. August 2001
    Beiträge:
    1.981
    Ort:
    Düsseldorf
    AW: T-Home X 300T - Bildstörung

    Hallo,

    genau das Problem habe ich auch... wenn Du im Einstellungsmenü auf 16:9 stellst ist bei den 16:9 gesendeten Sendungen dieses Problem behoben, jedoch werden alle 4:3 Sendungen stark verkleinert dann angezeigt und das ewige Abändern der Eisntellungen kann es ja auch nicht sein.... Da hilft wohl bald nur ein neuer TV ....ich warte damit noch bis nach der Funkausstellung
     
  3. docfred

    docfred Foren-Gott

    Registriert seit:
    27. September 2006
    Beiträge:
    10.722
    AW: T-Home X 300T - Bildstörung

    Diese weiße Franzen gab es heute auch bei der Formel1-Übertragung via DVB.
     
  4. d-talk

    d-talk Gold Member

    Registriert seit:
    27. August 2001
    Beiträge:
    1.981
    Ort:
    Düsseldorf
    AW: T-Home X 300T - Bildstörung

    Ich glaube mal gehört zu haben, dass es die Videotext-Kennung ist....
     
  5. comtom

    comtom Neuling

    Registriert seit:
    24. Januar 2007
    Beiträge:
    5
    AW: T-Home X 300T - Bildstörung


    Hallo,

    bei mir reicht es eigentlich, wenn ich über das Menü des Media Receivers (TV-Optionen, Bildformat) 16:9 (bzw. 1080i) einstelle. Dann im normalen Fernsehbetrieb die "Enter"-Taste (unter der 9) vier mal drücken, bis "Breit" eingestellt ist.

    Viele Grüße
    Tom
     
  6. d-talk

    d-talk Gold Member

    Registriert seit:
    27. August 2001
    Beiträge:
    1.981
    Ort:
    Düsseldorf
    AW: T-Home X 300T - Bildstörung

    1080i kann man aber nicht für einen Röhren-TV einstellen :D
     
  7. LAGalaxy

    LAGalaxy Senior Member

    Registriert seit:
    14. Oktober 2003
    Beiträge:
    452
    Ort:
    Köln
    Technisches Equipment:
    X300T
    Panasonix LCD TFT
    AW: T-Home X 300T - Bildstörung

    Habe aber auch genau die einstellung we oben beschrieben auf meinem TV im Kinderzimmer eingestellt, luft wunderbar. 4:3 paßt auch bei mir auf der alten Röhre überhaupt niucht, daher 16:9 und "breit"
     
  8. d-talk

    d-talk Gold Member

    Registriert seit:
    27. August 2001
    Beiträge:
    1.981
    Ort:
    Düsseldorf
    AW: T-Home X 300T - Bildstörung


    1080i auf der Röhre? Da kommt bei mir nur flackern.....

    Oder 16:9, das läuft wunderbar bei 16:9, jedoch bei allen anderen Sendungen ist dann auch ein schwarzer Balken oben und unten....
     
  9. LAGalaxy

    LAGalaxy Senior Member

    Registriert seit:
    14. Oktober 2003
    Beiträge:
    452
    Ort:
    Köln
    Technisches Equipment:
    X300T
    Panasonix LCD TFT
    AW: T-Home X 300T - Bildstörung

    also, bei mir läuft das wunderbar, tolles Bild, keine Balken, kann ich sehr gut mit leben
     
  10. d-talk

    d-talk Gold Member

    Registriert seit:
    27. August 2001
    Beiträge:
    1.981
    Ort:
    Düsseldorf
    AW: T-Home X 300T - Bildstörung

    Bei mir klappts wie gesagt nicht, wenn ich im Receiver auf 16:9 stelle und am TV auf Auto klappt es wunderbar bei allen in 16:9 ausgestrahlten Sendungen, bei 4:3 schaltet er aber nicht auf 4:3 zurück, sondern auch dort bleiben dann schwarze Balken....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen