1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

T-home Ton Aussetzer gelöst

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von Waschbaerbauch, 3. Dezember 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Waschbaerbauch

    Waschbaerbauch Neuling

    Registriert seit:
    16. Oktober 2007
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Gemeinde,

    auch mal wieder eine Lösung zu einem Problem:

    Ich habe immer wieder Tonaussetzer (manchmal mehrere Minuten) bei Live Bildern und bei Aufnahmen gehabt. Format war egal, wobei bei DD die Probleme häufiger vorkamen.

    Als Media-Reciever X301T (2,5 Jahre alt bzw. neu) und als Soundanlage BOSE V30, Verbindung via HDMI (Bild und Ton).

    Komplett Reset, neues Aufspielen der Software, sogar ein Austauschgerät schafften keine Abhilfe und damit waren die freundlichen Telekomtechniker auch am Ende Ihres Lateins ;-).

    Lösung war das separate anschliessen des Tons via Kupfer Digital (optisch konnte ich nicht testen, da kein freies Kabel vorhanden). Seit diesem Workaround nie wieder ein Aussetzer (!).

    Viele Grüße,
    WBB
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen