1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Suchfunktion im Board defekt?

Dieses Thema im Forum "Small Talk" wurde erstellt von flubber, 5. Dezember 2001.

  1. flubber

    flubber Senior Member

    Registriert seit:
    16. Mai 2001
    Beiträge:
    193
    Ort:
    Gengenbach
    Anzeige
    Hallo,

    habt ihr auch das Problem, dass di e Suchfunktion im Board nicht funktioniert?
    Oder liegt das etwa mal wieder an mir? [​IMG]

    Flubber
     
  2. Florian

    Florian Administrator Mitarbeiter

    Registriert seit:
    14. Januar 2001
    Beiträge:
    2.480
    Ort:
    Magdeburg
    darüber hatte ich vor ein paar Wochen mal geschrieben. Das liegt an Puretec, die die Laufzeiten der Scripte beschränken. Daran kann ich derzeit nichts ändern.
     
  3. zahni

    zahni Board Ikone

    Registriert seit:
    22. Januar 2001
    Beiträge:
    3.940
    Ort:
    MD
    Kannst Du Dein Board nicht einfach auf den neuen Server "umziehen" ?

    -zahni
     
  4. Florian

    Florian Administrator Mitarbeiter

    Registriert seit:
    14. Januar 2001
    Beiträge:
    2.480
    Ort:
    Magdeburg
    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>Original erstellt von zahni]Kannst Du Dein Board nicht einfach auf den neuen Server "umziehen"?</strong><hr></blockquote>

    Mit dem Gedanken hab ich schon gespielt. Das ist eine Kostenfrage, weil dann die Kosten um das Vierfache ansteigen. Vielleicht im Januar.
     

Diese Seite empfehlen