1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Suche nach OTA-Signal dauert 2 Minuten!

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von Cord Simpson, 3. April 2005.

  1. Cord Simpson

    Cord Simpson Senior Member

    Registriert seit:
    26. Dezember 2004
    Beiträge:
    446
    Anzeige
    Geschlagene 2 Minuten! Und das plötzlich seit gestern.

    Habe einen Humax BTCI 5900 C und hänge bei Ish im Kabelnetz NRW.

    Hat noch jemand das Problem?
     
  2. wolf

    wolf Gold Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    1.626
    Ort:
    deutschland
    AW: Suche nach OTA-Signal dauert 2 Minuten!

    Du hast keinen DSR 5600 von Philips. Da dauert die Suche über 8 Minuten.:D :D
     
  3. Cord Simpson

    Cord Simpson Senior Member

    Registriert seit:
    26. Dezember 2004
    Beiträge:
    446
    AW: Suche nach OTA-Signal dauert 2 Minuten!

    Wie gesagt, das Problem trat plötzlich auf. Deshalb glaubte ich nicht an ein Problem des Humax. Eher an ein Problem bei Ish oder Premiere, weshalb ich auch hier und nicht im Humax-Forum postete.

    So stellte es sich auch mutmaßlich heraus: Denn seit gerade geht es wieder reibungslos.

    Hatte denn wirklich sonst keiner das Phänomen bemerkt?
     

Diese Seite empfehlen