1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Störungen plötzlich

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Amethyst, 28. März 2016.

Schlagworte:
  1. Amethyst

    Amethyst Neuling

    Registriert seit:
    28. März 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    habe ein Problem und verstehe meinen Sat-Anschluss nicht.
    Habe die Anlage schon seit Jahren und plötzlich kommen Störungen rein.
    Hab sie nochmal neu ausgerichtet. Signal ist bei 92% und Qualität bei 97%.

    Einige Minuten kann es gut gehen, dann plötzlich geht kurzzeitig die Qualität auf 0%, Signal auf 68%, dementsprechend kurzzeitig Bild weg.

    Habe auch LNB von Grünspan gereinigt, hat nichts geholfen.

    Was kann das sein, bzw. wie kann ich vorgehen, um dem Problem zu begegnen?
     
    Zuletzt bearbeitet: 28. März 2016
  2. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    12.351
    Zustimmungen:
    3.226
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    Wenn sich keine weiteren Geräte zwischen LNB und Empfänger befinden, liegt die Ursache wahrscheinlich im LNB.
    Die oft nach Jahren einen Feuchtigkeitsschaden bekommen können.
    Der LNB lässt sich ja leicht Auswechseln.
     
  3. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.485
    Zustimmungen:
    3.683
    Punkte für Erfolge:
    213
    Ich würde vorschlagen zuerst Kabel und F-Stecker prüfen. Am besten Antennenkabel um so ca. 5cm kürzen und F-Stecker neu aufsetzen.;)
     
  4. Amethyst

    Amethyst Neuling

    Registriert seit:
    28. März 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habt vielen Dank für die Antworten. Habe das Problem gelöst.
    Nachdem ich Kabel gekürzt, Stecker umgesteckt, Schüssel neu ausgerichtet habe und es immer noch nicht funktionierte. Bemerkte ich schließlich, dass es am Kabel am SAT-Receiver lag (Wackelkontakt). Manchmal kleine Ursache große Wirkung.-
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.485
    Zustimmungen:
    3.683
    Punkte für Erfolge:
    213
    Tja, ich habe zwar gemeint,die beiden Enden von Antennenkabel zu kürzen, aber wenn das nur ein Wackelkontakt am Receiver war, ist es schon OK.
    Guten Empfang.:)
     

Diese Seite empfehlen