1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sony Netzteil macht Geräusche?!

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Netgic, 6. Oktober 2006.

  1. Netgic

    Netgic Senior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    224
    Anzeige
    Hallo,

    ich besitze seit einem Monat einen Sony KDF-E50A11
    http://www.sony.de/view/ShowProduct.action?product=KDF-E50A11E&site=odw_de_DE&pageType=Overview&category=TVP+Rear+Projection+TV

    Wärend des Fernsehens macht der TV gelegentlich auf der Rückseite ein fiependes Geräusch.
    Hört sich als kämes es vom Netzteil.
    Es hört sich wie Flippendes Geräusch an welches man von einer unruhe kennt wenn die kugeln leicht(!) zusammen schlagen bzw. als ob Blitze springen würden.

    Das Geräusch bleibt auch wenn ich den KDF in den Standby und am Netzschalter ausgeschaltet hatte.
    Erst nach ziehen des Netztsteckers ist das Geräusch weg.

    Da das Geräusch nicht immer auftritt möchte der Sony Service auch noch keinen Techniker aussenden.
    Man sagte mir das sie sich nichtz vorstellen könnten was das sein soll da es nur sporadisch auftritt.

    Vielleicht kann mich ja hier jemand schlauer machen was das sein kann.

    mfg Thomas
     
  2. digfan67

    digfan67 Guest

    AW: Sony Netzteil macht Geräusche?!

    laut eingabe bei google mit der Bezeichnung des Gerätes + probleme gibt es wohl ab und zu probleme mit dem Lüfter, der Geräusche macht.
    Gib doch mal
    KDF-E50A11E+probleme in google ein.
     
    Zuletzt von einem Moderator bearbeitet: 6. Oktober 2006
  3. Netgic

    Netgic Senior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    224
    AW: Sony Netzteil macht Geräusche?!

    Nein der Lüfter ist es ja leider nicht.
    kommt definitiv von irgendwas elektronischem.
     
  4. Westerhueser

    Westerhueser Junior Member

    Registriert seit:
    8. Oktober 2006
    Beiträge:
    98
    Ort:
    Magdeburg
    Technisches Equipment:
    Dachantenne UHF Wisi EB66 (Bereich K21-37) + UHF-Vorverstärker Polytron 20dB,
    VHF - 7 El. (provisorisch),
    Mehrbereichsverstärker 20 dB Hirschmann,
    DVB-T-Receiver Kathrein UFE-370/S,
    Analogtuner Nordmende V300 stereo,
    Monitor Sony PVM-14
    AW: Sony Netzteil macht Geräusche?!

    Der Zeilentrafo oder der Trafo im Schaltnetzteil schwingt.
    Das hört man, wenn der nicht korrekt fest montiert ist.

    Wenn Du Garantie drauf hast, muß Sony das in Ordnung bringen.

    Wenn keine Garantie mehr, dann wird Dir jeder RF-Techniker das gerne mit einem Spritzer UHU festkleben.

    Dauert max. 5 min. Arbeitszeit.
     

Diese Seite empfehlen