1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sony KDL40R485B an TechnisatSatAntenne mitTechniSwitch

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von hws3758, 6. Januar 2016.

  1. hws3758

    hws3758 Neuling

    Registriert seit:
    8. Oktober 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ich nutze seit 1 Jahr den TV SONY KDL40R485B problemlos über Sat-Empfang.

    Jetzt habe ich eine neue SatAntenne bekommen, 85 cm mit Quattro LNB, Technisat 0000/8880

    Das ganze wird über eine Technisat Techni Switch 5/8 mini LAN Nr. 0000/3261 im Haus verteilt.

    Jedes TV hat ein extra Kabel.

    Mit der neuen Antenne habe ich folgendes Problem:

    Nach Einschalten des Sony-TV habe ich keinen SatEmpfang, alle Pegel sind auf 0.

    Ich muss kurz den SatStecker in der TV-WandDose ziehen und wieder aufstecken, dann habe ich vollen Empfang. Das wiederholt sich nach jedem neuen Einschalten des Sony-TV.

    Sat-Anlage, TV-Dose, Kabel und Sony-TV wurden bereits von Technikern geprüft, alles ist i.O. Keiner kann sich das erklären. Alle anderen TVs am Switch laufen einwandfrei.

    Kennt jemand dieses Problem ?
     
    Zuletzt bearbeitet: 6. Januar 2016
  2. kingbecher

    kingbecher Gold Member

    Registriert seit:
    1. Dezember 2012
    Beiträge:
    1.860
    Zustimmungen:
    272
    Punkte für Erfolge:
    93
    Schon mal anderen Receiver an diesem Anschluss probiert?
     
  3. hws3758

    hws3758 Neuling

    Registriert seit:
    8. Oktober 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    ja, anderer Receiver oder TV funktioniert



    Ich habe jetzt vom TechniSat Switch das Netzteil abgezogen.


    Jetzt funktioniert das TV.


    Erklären kann mir das aber kein Techniker.


    Vermutung : Geräte sind nicht kompatibel ?
     

Diese Seite empfehlen