1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sony Bravia blendet Signalquelle ständig ein

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von HorstSony, 6. März 2010.

  1. HorstSony

    HorstSony Neuling

    Registriert seit:
    6. März 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Liebe Kollegen,

    ich habe mit meinem Sony Bravia KDL-52Z4500 ein Problem. Wenn man den HDMI-Eingang wechselt, werden ja kurz Infos zu dem Signal angezeigt. Unter anderem erscheint oben ein ca. 10cm breiter, abgedunkelter Balken, und in der linken oberen Ecke wird der gerade aktive Eingang angezeigt. Alle diese Infos werden nach wenigen Sekunden wieder ausgeblendet. Bei mir aber nicht mehr: Der abgedunkelte Streifen oben und die Einblendung "HDMI 1" samt Symbol bleiben jetzt ständig eingeblendet, was natürlich sehr stört. Das ist bei allen Eingängen so, und auch ein Ausschalten und Trennen vom Netz hat nicht geholfen.

    Aufgetreten ist das Problem zum ersten Mal, als ich meinen Sony Camcorder über HDMI 3 anschloss, allerdings nicht zum ersten Mal. Bisher gab das nie Probleme, aber gestern blieb dann HDMI 3 permanent eingeblendet, und das ist jetzt bei allen Eingängen so.

    Gibt es eine Einstellung, wo man das wählen oder abwählen kann? Ich habe leider keine gefunden. Gibt es einen Trick, wie man den Sony komplett resetten und in den Factory-Zustand zurückversetzen kann? Ich nehme an, daß sich im permanenten Speicher der Firmware irgendwo ein Bit "verklemmt" hat. Vielen Dank für eure Hilfe!
    Viele Grüße
    Horst
     
  2. pagix

    pagix Silber Member

    Registriert seit:
    24. April 2002
    Beiträge:
    650
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Sony Bravia blendet Signalquelle ständig ein

    Drück mal die "i+" taste, dann sollte das verschwinden. Da sind schon viele vor Dir drüber gestolpert.
     
  3. HorstSony

    HorstSony Neuling

    Registriert seit:
    6. März 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sony Bravia blendet Signalquelle ständig ein

    Hallo Pagix,

    wow, ich bin begeistert, so schnelle Hilfe! Tausend Dank, das war's natürlich ;-)

    Viele Grüße
    Horst
     

Diese Seite empfehlen